<!DOCTYPE html>
<html lang="en"><head>
        
    <meta charset="utf-8">







        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"LEX",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.kentucky.com/wps/source/images/lexgo/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.kentucky.com/wps/source/images/lexgo/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.kentucky.com/wps/source/images/lexgo/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.kentucky.com/wps/source/images/lexgo/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.kentucky.com/wps/source/images/lexgo/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.kentucky.com/wps/source/images/lexgo/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="heraldleader"/>
        <meta name="twitter:title" content="Ex-prison shows animated films made by incarcerated artists"/>
        <meta property="og:site_name" content="kentucky"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Ex-prison shows animated films made by incarcerated artists"/>
        <meta property="og:url" content="https://www.kentucky.com/entertainment/celebrities/article234880472.html"/>
        <meta property="og:description" content="An art exhibit at a former prison-turned-museum in Philadelphia is showcasing animated short films created by currently incarcerated inmate."/>
        <meta name="twitter:description" content="An art exhibit at a former prison-turned-museum in Philadelphia is showcasing animated short films created by currently incarcerated inmate."/>
        <meta property="og:image" content="https://www.kentucky.com/wps/source/images/lexgo/facebook.jpg"/>
        <meta name="twitter:image" content="https://www.kentucky.com/wps/source/images/lexgo/facebook.jpg"/>
        <meta property="fb:app_id" content="587420291299522"/>
        <meta name="title" content="Ex-prison shows animated films made by incarcerated artists | Lexington Herald Leader"/>
        <meta name="allow-comments" content="true"/>
        <meta name="expires" content="Mon, 23 Sep 2019 13:30:38 UTC"/>
        <meta name="copyright" content="Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
        <meta name="description" content="An art exhibit at a former prison-turned-museum in Philadelphia is showcasing animated short films created by currently incarcerated inmate."/>
        <meta name="keywords" content="US, Animation, Inmates"/>
        <meta name="news_keywords" content="US, Animation, Inmates"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href=""/>
        <meta name="original-source" content=""/>
        <meta name="google-site-verification" content="BEKkJ_OR4k9KMYCT1lNm017hfknXZzIPm_qpgFVZeWw"/>
    <meta property="article:content_tier" content=""/>
    <meta property="article:opinion" content="false"/>

<title>Ex-prison shows animated films made by incarcerated artists | Lexington Herald Leader</title>


<link rel="amphtml" href="https://amp.kentucky.com/entertainment/celebrities/article234880472.html">

<meta name="msapplication-TileImage" content="/wps/build/images/lexgo/windowsmetro-144.png"/>




        <meta property="fb:pages" content="46341310154" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/lexgo/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/lexgo/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/lexgo/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/lexgo/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/lexgo/favicon.png">

<script>window.pageInfo = {'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'338365','accuweather.locationKey1':'348428','accuweather.locationKey2':'333365','accuweather.locationKey3':'350126','accuweather.locationString':'Lexington','accuweather.locationString1':'Louisville','accuweather.locationString2':'Mt Vernon','accuweather.locationString3':'Cincinnati, OH','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'a75a8351-d142-4b22-96a7-dcaf1cde6ba4','connatixPlayerId':'c9b324bb-49c6-4c1f-980f-64fdadc0d262','cs.circ_phone':'1-800-999-8881','cs.circ_url':'http://www.kentucky.com/myaccount','facebook.app.id':'587420291299522','financialContent.account':'kentucky','findnsave.tracking':'findnsave','headerDateDisplay':'false','legacy.affiliateId':'1185','legacy.siteName':'kentucky','marketInfo.CarsAFF':'kentucky','marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on Kentucky.com. Lexington Herald-Leader also provides Bluegrass, and Lexington, KY with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.','marketInfo.JobsQSCTY':'Lexington','marketInfo.JobsQSSTS':'KY,US','marketInfo.JobsSEO':'Lexington Herald-Leader and Kentucky.com serves the people of Lexington, KY and Bluegrass with a job-search tool and career resource. You will find full and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.','marketInfo.JobsSiteID':'cb_lh003','marketInfo.Jobslr':'cbcb_lh','marketInfo.LiveConnectTag':'a-01e5','marketInfo.addcities':'Georgetown, Frankfort, Somerset','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'lex','marketInfo.careerbuilder.dmc_id':'1218','marketInfo.careerbuilder.lr':'cbcb_tn','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'CustomField3:LEXINGTNTJ','marketInfo.careerbuilder.s_freshness':'30','marketInfo.clipped_taxonomy':'Entertainment/People/CelebrityNews','marketInfo.code':'LEX','marketInfo.county':'Fayette County','marketInfo.domain':'kentucky','marketInfo.followLinks':'true','marketInfo.kill_dealsaver':'true','marketInfo.location':'Lexington','marketInfo.logoAltText':'Kentucky.com','marketInfo.market_identifier':'LEX.site_kentucky','marketInfo.name':'Lexington Herald Leader','marketInfo.networkid':'7675','marketInfo.phone':'859-231-3100','marketInfo.product':'site','marketInfo.pushlyDomainKey':'5kOyY2tnVEiHodu1sL8pJYzkolWH9O34dMUX','marketInfo.region':'Central Kentucky','marketInfo.shortURL':'lexgo','marketInfo.siteId':'79','marketInfo.sourcelevel':'celebrities','marketInfo.state':'Kentucky','marketInfo.state_abbreviation':'KY','marketInfo.staticDirectory':'kentucky','marketInfo.street_address':'100 Midland Avenue, Lexington, KY, 40508','marketInfo.taxonomy':'Entertainment/People/CelebrityNews//','marketInfo.webmaster_email':'interactive-ops@herald-leader.com','marketInfo.zipcode':'40508','nativo.story.placements':'840695,868911,844476','nativo.video.placements':'869312,869311','publication.domain':'Kentucky.com','publication.mediadomain':'media.kentucky.com','wufoo.formID':'','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:234880472";
    mistats.pagename="Story:234880472|Ex-prison shows animated films made by incarcerated artists";
    mistats.taxonomy="Entertainment|People|CelebrityNews||";
    mistats.channel="Celebrities";
    mistats.contentsource="The_Associated_Press|By KRISTEN DE GROOT Associated Press";
    mistats.pubdate="2019/09/09";
    mistats.moddate="2019/09/09 H09";
    mistats.keywords="US Animation Inmates";
</script><script src="//media.kentucky.com/misites/ken/kentucky.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>

<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=da76688',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["Entertainment","People","CelebrityNews"];
</script>


    <script>mi.inMarket=false</script>







    <link href="/wps/build/webpack/css/main2018.cec79698a81238fe51d1.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-e2adfd9b8d10199e5b42.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        



        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},
'access.tags': 'matbasic',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'338365',
'accuweather.locationKey1':'348428',
'accuweather.locationKey2':'333365',
'accuweather.locationKey3':'350126',
'accuweather.locationString':'Lexington',
'accuweather.locationString1':'Louisville',
'accuweather.locationString2':'Mt Vernon',
'accuweather.locationString3':'Cincinnati, OH',
'accuweather.partnerCode':'MCCLATCHY',
'amp.connatixPlayerId':'a75a8351-d142-4b22-96a7-dcaf1cde6ba4',
'connatixPlayerId':'c9b324bb-49c6-4c1f-980f-64fdadc0d262',
'cs.circ_phone':'1-800-999-8881',
'cs.circ_url':'http://www.kentucky.com/myaccount',
'facebook.app.id':'587420291299522',
'financialContent.account':'kentucky',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'1185',
'legacy.siteName':'kentucky',
'marketInfo.CarsAFF':'kentucky',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on Kentucky.com. Lexington Herald-Leader also provides Bluegrass, and Lexington, KY with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Lexington',
'marketInfo.JobsQSSTS':'KY,US',
'marketInfo.JobsSEO':'Lexington Herald-Leader and Kentucky.com serves the people of Lexington, KY and Bluegrass with a job-search tool and career resource. You will find full and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cb_lh003',
'marketInfo.Jobslr':'cbcb_lh',
'marketInfo.LiveConnectTag':'a-01e5',
'marketInfo.addcities':'Georgetown, Frankfort, Somerset',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'lex',
'marketInfo.careerbuilder.dmc_id':'1218',
'marketInfo.careerbuilder.lr':'cbcb_tn',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'CustomField3:LEXINGTNTJ',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.clipped_taxonomy':'Entertainment/People/CelebrityNews',
'marketInfo.code':'LEX',
'marketInfo.county':'Fayette County',
'marketInfo.domain':'kentucky',
'marketInfo.followLinks':'true',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Lexington',
'marketInfo.logoAltText':'Kentucky.com',
'marketInfo.market_identifier':'LEX.site_kentucky',
'marketInfo.name':'Lexington Herald Leader',
'marketInfo.networkid':'7675',
'marketInfo.phone':'859-231-3100',
'marketInfo.product':'site',
'marketInfo.pushlyDomainKey':'5kOyY2tnVEiHodu1sL8pJYzkolWH9O34dMUX',
'marketInfo.region':'Central Kentucky',
'marketInfo.shortURL':'lexgo',
'marketInfo.siteId':'79',
'marketInfo.sourcelevel':'celebrities',
'marketInfo.state':'Kentucky',
'marketInfo.state_abbreviation':'KY',
'marketInfo.staticDirectory':'kentucky',
'marketInfo.street_address':'100 Midland Avenue, Lexington, KY, 40508',
'marketInfo.taxonomy':'Entertainment/People/CelebrityNews//',
'marketInfo.webmaster_email':'interactive-ops@herald-leader.com',
'marketInfo.zipcode':'40508',
'nativo.story.placements':'840695,868911,844476',
'nativo.video.placements':'869312,869311',
'publication.domain':'Kentucky.com',
'publication.mediadomain':'media.kentucky.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        <script src='/static/yozons-lib/core.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_nc-ky-pa/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>



    












  


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kentucky.com/entertainment/celebrities/article234880472.html"
  },

  
  "headline": "Ex-prison shows animated films made by incarcerated artists",
  "image": "http://www.kentucky.com/wps/source/images/kentucky/facebook.jpg",
  "datePublished": "2019-09-09T09:30AM-04:00",
  "dateModified": "2019-09-09T09:31AM-04:00",
  "url": "",
  "thumbnailUrl": "",
  "articleSection": "Celebrities",
  "creator": ["The_Associated_Press","KRISTEN DE GROOT Associated Press"],
  "keywords": ["US","Animation","Inmates"],
  
  "publisher": {
     "name": "Lexington Herald Leader",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.kentucky.com/wps/build/images/kentucky/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "kentucky",
    "productID": "kentucky.com:AllLEX-5009"
  },
  
  "description": "An art exhibit at a former prison-turned-museum in Philadelphia is showcasing animated short films created by currently incarcerated inmate.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "234880472"}'>




    </head>

    

    

    

    

    <body class="wirestory wps-body-main  paywalled saratoga">
        
    







    
    






<!-- WPS upper navbar for subpubs -->


<section id="flag" class="flag full-bleed standard" role="banner">

    <div class="hidden">
                    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="234880472"></div>
                </div>
    <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
                
                    <span class="h5 icon-label d-desktop">SECTIONS</span>
                </button>
                
                <a href="https://digital.olivesoftware.com/Olive/ODN/LexingtonHeraldLeader/default.aspx" class="d-tablet" aria-label="eEdition" role="menuitem">
                    <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
                </a>

                <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>
                
                
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                
            </div>

            
            
            
            
            
            
            

            <a href="/" class="market-logo" aria-label="Lexington Herald Leader">
                
                    <img src="/wps/build/images/lexgo/logo.svg" alt="Lexington Herald Leader Logo">
                
                <h1 class="title-meta">
                    Ex-prison shows animated films made by incarcerated artists | Lexington Herald Leader
                </h1>
            </a>

            
                
    
    
    <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.kentucky.com/static/signin" class="button d-desktop">Sign In</a>',
            subscribeLink = '<a href="https://account.kentucky.com/static/subscribe" class="button impact d-desktop">Subscribe</a>',
            label = "My Account";

        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }

                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }

                signInOrAccountLink = '<a href="https://account.kentucky.com/my-account" class="h5">' + label + '</a>';

                var signOutLink = '<a href="https://account.kentucky.com/sign-out" class="h5">Sign Out</a>',
                    subscriptionLink = '<a href="https://account.kentucky.com/my-account/subscriptions" class="h5">Subscriptions</a>',
                    profileLink = signInOrAccountLink.replace(label, "Profile"),
                    rewardsUrl = '';

                

                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);

                signInOrAccountLink = '<a href="https://account.kentucky.com/static/signin" class="h5">Sign In</a>';
                subscribeLink = '<a href="https://account.kentucky.com/static/subscribe" class="h5">Subscribe</a>';

                $popout.append(signInOrAccountLink, subscribeLink);
            }

            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            
        </div>

        <div class="flex bottom icons d-tablet">
    

    
</div>
    </div>

    
        <form tabindex="-1" action="/search/" id="site-search" class="search paper searchbox" role="search">
    
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Lexington Herald Leader" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    
</section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    
        <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="flex" id="site-search" role="search">
    
    <label class="transparent" for="search" />
    <input type="text" name="q" placeholder="Search" aria-label="Search Lexington Herald Leader" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>
        </div>
    

    
        
        <a href="https://digital.olivesoftware.com/Olive/ODN/LexingtonHeraldLeader/default.aspx" role="menuitem" tabindex="0">
            
                <img src="/wps/build/images/widgets/navigation/eedition-logo-white.svg">
            
            <span class="transparent">Eedition</span>
        </a>
    

    
    
            <a href="https://www.kentucky.com/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    All News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Business
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/local/counties/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Counties
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Crime
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Education
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/health-and-medicine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Health &amp; Medicine
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/local/counties/fayette-county/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Lexington
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Local
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/local/crime/most-wanted/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Most Wanted
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Nation/World
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    News Videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Politics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Searchable Databases
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/state/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    State
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/local/watchdog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Watchdog
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-3"
                         id="menubtn-3" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-3" role="menu" aria-labelledby="menubtn-3">
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    All Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/kentucky-sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    UK Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    College Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://ukrecruiting.bloginky.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Next Cats Recruiting
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    High School
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/horses/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Horses
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/nascar-auto-racing/kentucky-speedway/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Kentucky Speedway
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/mlb/lexington-legends/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Lexington Legends
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/mlb/cincinnati-reds/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Reds
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    MLB
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/nba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NBA
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NASCAR
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NFL
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Sports Videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columns</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/spt-columns-blogs/john-clay/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    John Clay&#39;s Columns
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/spt-columns-blogs/mark-story/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mark Story
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://ukrecruiting.bloginky.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Next Cats Recruiting
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-4"
                         id="menubtn-4" onclick="this.classList.toggle('open')" >
                    UK Sports
                </button>
                <div id="menu-4" role="menu" aria-labelledby="menubtn-4">
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/kentucky-sports/#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    All UK Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://ukrecruiting.bloginky.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Next Cats Recruiting
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/kentucky-sports/uk-baseball/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Baseball
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Basketball - Men
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-women/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Basketball - Women
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/kentucky-sports/uk-recruiting/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Recruiting
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/kentucky-sports/ex-cats/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Ex-Cats
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/kentucky-sports/uk-football/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Football
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/kentucky-sports/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    UK Videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/college/kentucky-sports/other-uk-sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    More UK Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columns</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/spt-columns-blogs/sidelines-with-john-clay#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    John Clay&#39;s Blog
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/spt-columns-blogs/mark-story/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mark Story
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Politics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Elections
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    All Entertainment
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Books
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/celebrities/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Celebrities
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Comics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://games.kentucky.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Puzzles &amp; Games
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://calendar.kentucky.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Events Calendar
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Horoscopes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Movies
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Music
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Restaurants
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/performing-arts/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Stage &amp; Dance
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    TV
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/visual-arts/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Visual Arts
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Entertainment Videos
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Blogs
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">News Blogs</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://weather.bloginky.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Kentucky Weather
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.kyphotoarchive.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Photo Archive
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Sports Blogs</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/sports/spt-columns-blogs/sidelines-with-john-clay#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    John Clay&#39;s Blog
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Entertainment Blogs</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://musicalbox.bloginky.com/" role="menuitem" tabindex="0" role="menuitem">
                                    Walter Tunis on Music
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/opinion/#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    All Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorials
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/opinion/editorial-cartoons/joel-pett/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Joel Pett
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Letters to the Editor
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/opinion/national-opinions/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    National Columnists
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Op-Ed
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit a Letter
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    All Living
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Celebrations
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/family/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Family
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/fashion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Fashion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Food &amp; Drink
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/health-and-medicine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Health &amp; Medicine
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Home &amp; Garden
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/religion/paul-prather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Paul Prather
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/religion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Religion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/travel/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Travel
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/readerschoice" role="menuitem" tabindex="0" role="menuitem">
                                    Readers&#39; Choice
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Obituaries
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    
                        <div role="none">
                            
                                <a href="http://www.legacy.com/obituaries/kentucky/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Kentucky Obituaries
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/local/obituaries/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Obituaries in the News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.legacy.com/obituaries/kentucky/obituary-place-an-obituary.aspx/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit an Obituary
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Customer Service
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Contact Us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    About Us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/customer-service/e-edition/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    E-edition
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.mcclatchyreprints.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Page Reprints
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://herald-leader.mycapture.com/mycapture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Photo Reprints
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/rss/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    RSS Feeds
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://digital.olivesoftware.com/Olive/ODN/LexingtonHeraldLeaderSpecialSections/default.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Special Sections
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Site Information</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://lexingtonherald.adperfect.com/#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    Advertise With Us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://kentucky.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Archives
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Mobile</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mobile Apps &amp; eReaders
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://t.news.kentucky.com/webApp/mccSignupPage?siteName=kentucky#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Newsletters
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Social</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.facebook.com/kentuckycom#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Facebook
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://twitter.com/heraldleader#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Twitter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://instagram.com/kentuckycom/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Instagram
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.youtube.com/user/HeraldLeaderVideos#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    YouTube
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Jobs
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    
                        <div role="none">
                            
                                <a href="https://jobs.kentucky.com#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    Jobs
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Classifieds
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/classifieds/#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    Classifieds
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://jobs.kentucky.com#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    Jobs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/homes/#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    Homes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/homes/home-seller#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Homeseller
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.legalnotice.org/pl/lexingtonherald/landing1.aspx#navlink=navbar" role="menuitem" tabindex="0" role="menuitem">
                                    Legal Notices
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/video" role="menuitem" tabindex="0" role="menuitem">
                                    All videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/video" role="menuitem" tabindex="0" role="menuitem">
                                    News Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/local/video" role="menuitem" tabindex="0" role="menuitem">
                                    Local Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">
                                    Politics Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/news/business/video" role="menuitem" tabindex="0" role="menuitem">
                                    Business Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/living/video" role="menuitem" tabindex="0" role="menuitem">
                                    Living Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.kentucky.com/entertainment/video" role="menuitem" tabindex="0" role="menuitem">
                                    Lex Go
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="http://lexingtonherald.adperfect.com/#navlink=navbar" tabindex="0" role="menuitem">Place an Ad</a>
        
            <a href="https://www.kentucky.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
</nav>



        
    
        





































  










    


    


    






    








    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="234880472"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="234880472"></div>
    </div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.kentucky.com/entertainment/celebrities/">
      Celebrities
    </a>
  </h2>




                    

                     
  
 
 
 


  <h3 class="h1">
    
      Ex-prison shows animated films made by incarcerated artists
    
  </h3>
  
   

  





                
                        
                        




    










<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <span class="ng_byline_name">By KRISTEN DE GROOT </span><span class="ng_byline_credit">Associated Press</span>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">September 09, 2019 09:30 AM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1568035861"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=Ex-prison+shows+animated+films+made+by+incarcerated+artists&amp;url=https://www.kentucky.com/entertainment/celebrities/article234880472.html" onclick="mi.articleShareTools.popupFunction(this.href, 10270);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kentucky.com/entertainment/celebrities/article234880472.html" onclick="mi.articleShareTools.popupFunction(this.href, 10287);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Ex-prison%20shows%20animated%20films%20made%20by%20incarcerated%20artists&body=https://www.kentucky.com/entertainment/celebrities/article234880472.html" onclick="nextbee.credit_share_articles(10119);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.kentucky.com/entertainment/celebrities/article234880472.html&title=Ex-prison shows animated films made by incarcerated artists">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.kentucky.com/entertainment/celebrities/article234880472.html&description=Ex-prison shows animated films made by incarcerated artists&media=https://www.kentucky.com/wps/source/images/lexgo/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.kentucky.com/entertainment/celebrities/article234880472.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
            

            
                <span class="dateline">
                    PHILADELPHIA
                </span>
            

            
            
            
            
                
                    <p>An art exhibit at a former prison-turned-museum in Philadelphia is showcasing animated short films created by currently incarcerated inmates.</p>

                    

                    
                    
                
                    <p>"Hidden Lives Illuminated" showcases 20 short films and projects them on an outside wall, offering a glimpse into the lives of these inmates to passersby and museum visitors alike.</p>

                    

                    
                    
                
                    <p>Sean Kelley, the director of interpretation at Eastern State Penitentiary, got the idea for the project after seeing a similar exhibit in Chicago called "Freedom/Time" and secured a $297,000 grant from the Pew Center for Arts &amp; Heritage to bring it to fruition.</p>

                    

                    
                    
                
                    <p>Men at Chester State Correctional Institution and women at the Riverside Correctional Facility worked about nine months on the project, taking what amounted to two semesters of a college-level film production class.</p>

                    
                        













    

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">Explore where you live.</h5>
        <p class="summary">Subscribe for 12 FREE weeks of unlimited digital access.</p>
        <a class="button impact" href="https://account.kentucky.com/subscribe/create?param=fHpHCko=&amp;offer=NmEfaxcUb3lSCUJAfRIgADYqensjaEQoHQpAG15QPgoUG0hQeHNDAEFAb29STx0HLisVS1BIbw81YUNAGggjfyA3CGEN&amp;cid=ros_cta_12-wks-free_201909">SAVE NOW</a>
    </div>






<script type="application/javascript">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</script>




                    

                    
                    
                
                    <p>"Hidden Lives Illuminated" runs through Thursday.</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="234880472"></div>

                        
                    
                
            

            

            <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="234880472"></div>

            
                
                    <!-- Nothing is configured -->
                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="234880472"></div>

                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="234880472"></div>

                
            

            

            



            





            

            
            
                

            

            
            
            
            

            
                

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>FROM OUR ADVERTISING PARTNERS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53301"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53301", undefined , undefined ); </script>

    

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.kentucky.com/entertainment/celebrities/article234880472.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            


<div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="234880472"></div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    


    
    <article class="card">
        

    
    
<div id="video-detail-230157349-1568036079126" class="media-wrap ">
    <div id="playerWrap-230157349-1568036079126" class="video-media vjs-wrapper">    
        <video id="player-230157349-1568036079126"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 0"
               data-url="https://www.kentucky.com/entertainment/celebrities/article230157349.html"
               data-title="Prince Harry and Meghan Markle show baby for first time"
               data-video-id="6034176784001"
               data-account="5615998026001"
               data-key="BCpkADawqM0t4aWUwOHWSCwx3mgmeRyLa66dBNb1WQQSVL4VoBk7TLqUVm-_2_XIJhjy8rw3EPc7KWWbmGrCe1IJcQZdJB-sshOfgKxpuWUEPqhgyq9Bs914AR5wr4xzGafgwPHIJAYafmQM"
               data-publication="kentucky"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.kentucky.com%2Fentertainment%2Fcelebrities%2Farticle230157349.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FLEX.site_kentucky%2FEntertainment%2FPeople%2FCelebrityNews&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Prince%20Harry%20and%20Meghan%20Markle%20show%20baby%20for%20first%20time&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475972&amp;vid=6034176784001&amp;cust_params=sect%3DCelebrities%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <div class="package">
            <h3><a href="https://www.kentucky.com/entertainment/celebrities/article230157349.html">Prince Harry and Meghan Markle show baby for first time</a></h3>
        </div>
    </article>
    

    
    <article class="card">
        

    
    
<div id="video-detail-230025324-1568036079127" class="media-wrap ">
    <div id="playerWrap-230025324-1568036079127" class="video-media vjs-wrapper">    
        <video id="player-230025324-1568036079127"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 1"
               data-url="https://www.kentucky.com/sports/horses/kentucky-derby/article230025324.html"
               data-title="Aaron Rodgers at Barnstable Brown, why he’ll miss playing with Randall Cobb"
               data-video-id="6032878297001"
               data-account="5615998026001"
               data-key="BCpkADawqM0t4aWUwOHWSCwx3mgmeRyLa66dBNb1WQQSVL4VoBk7TLqUVm-_2_XIJhjy8rw3EPc7KWWbmGrCe1IJcQZdJB-sshOfgKxpuWUEPqhgyq9Bs914AR5wr4xzGafgwPHIJAYafmQM"
               data-publication="kentucky"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.kentucky.com%2Fsports%2Fhorses%2Fkentucky-derby%2Farticle230025324.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FLEX.site_kentucky%2FEntertainment%2FPeople%2FCelebrityNews&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Aaron%20Rodgers%20at%20Barnstable%20Brown%2C%20why%20he%E2%80%99ll%20miss%20playing%20with%20Randall%20Cobb&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475972&amp;vid=6032878297001&amp;cust_params=sect%3DCelebrities%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <div class="package">
            <h3><a href="https://www.kentucky.com/sports/horses/kentucky-derby/article230025324.html">Aaron Rodgers at Barnstable Brown, why he’ll miss playing with Randall Cobb</a></h3>
        </div>
    </article>
    

    




                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		View More Video  
	</a>

                </div>
            </div>
        </div>
    </div>




    <div id="trending-stories">
        
        
        

        

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/sports/college/kentucky-sports/uk-football/article234852327.html#storylink=trendingstories">
        ‘We love him.’ Kentucky coaches, players preparing for life without Terry Wilson.
      </a>
    
  </h3>
  
   

  
    <time datetime="1567924081">
      September 08, 2019 02:28 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/sports/college/kentucky-sports/uk-football/article234844032.html#storylink=trendingstories">
        Kentucky quarterback Terry Wilson carted off the field against Eastern Michigan
      </a>
    
  </h3>
  
   

  
    <time datetime="1567909140">
      September 07, 2019 10:19 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/sports/college/kentucky-sports/uk-football/article234852002.html#storylink=trendingstories">
        Kentucky’s Stoops discusses Wilson’s injury, his replacement and what happens next.
      </a>
    
  </h3>
  
   

  
    <time datetime="1567917577">
      September 08, 2019 12:39 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/sports/college/kentucky-sports/uk-football/article234858242.html#storylink=trendingstories">
        UK quarterback Terry Wilson to miss rest of 2019 season with a torn patellar tendon
      </a>
    
  </h3>
  
   

  
    <time datetime="1567977095">
      September 08, 2019 05:11 PM
    </time>
  



  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/sports/college/kentucky-sports/uk-football/article234768787.html#storylink=trendingstories">
        Kentucky football moves to 2-0 but loses starting quarterback to leg injury
      </a>
    
  </h3>
  
   

  
    <time datetime="1567912451">
      September 07, 2019 11:14 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    </div>


<div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="234880472"></div>



<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="234880472"></div>
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="234880472"></div>
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="234880472"></div>

        </aside>
    </div>
</section>





    
    
    <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.kentucky.com/entertainment/celebrities/article234875807.html#storylink=readnext" class="image-link-macro" title="US priest who gave out gifts in Philippines accused of abuse">
                
                <img src="https://www.mcclatchy-wires.com/incoming/6v62o2/picture234875737/alternates/LANDSCAPE_1140/The_Reckoning_Philippines_Priest_Abuse_10394.jpg" alt="US priest who gave out gifts in Philippines accused of abuse">
                
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.kentucky.com/entertainment/celebrities/">
      Celebrities
    </a>
  </h2>




           
  
 
 
 


  <h3 class="h1">
    
      <a href="https://www.kentucky.com/entertainment/celebrities/article234875807.html#storylink=readnext">
        US priest who gave out gifts in Philippines accused of abuse
      </a>
    
  </h3>
  
   

  






          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <span class="ng_byline_name">By TIM SULLIVAN </span><span class="ng_byline_credit">Associated Press</span>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">September 09, 2019 09:30 AM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1568035861"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=US+priest+who+gave+out+gifts+in+Philippines+accused+of+abuse&amp;url=https://www.kentucky.com/entertainment/celebrities/article234875807.html" onclick="mi.articleShareTools.popupFunction(this.href, 10270);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kentucky.com/entertainment/celebrities/article234875807.html" onclick="mi.articleShareTools.popupFunction(this.href, 10287);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=US%20priest%20who%20gave%20out%20gifts%20in%20Philippines%20accused%20of%20abuse&body=https://www.kentucky.com/entertainment/celebrities/article234875807.html" onclick="nextbee.credit_share_articles(10119);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.kentucky.com/entertainment/celebrities/article234875807.html&title=US priest who gave out gifts in Philippines accused of abuse">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.kentucky.com/entertainment/celebrities/article234875807.html&description=US priest who gave out gifts in Philippines accused of abuse&media=https://www.kentucky.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.kentucky.com/entertainment/celebrities/article234875807.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">The arrest of a Catholic priest has deeply shaken the Philippine village where he lived and revealed how allegations of sex crimes by priests are still ignored in one of the world&#39;s most Catholic countries.</p>
        

        
            
            
	<a href="https://www.kentucky.com/entertainment/celebrities/article234875807.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>



    <section id="subscription-cta-container">
        
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Explore where you live.</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Subscribe for 12 FREE weeks of unlimited digital access.</p>
            <a href="https://account.kentucky.com/subscribe/create?param=fHpHCko=&amp;offer=NmEfaxcUb3lSCUJAfRIgADYqensjaEQoHQpAG15QPgoUG0hQeHNDAEFAb29STx0HLisVS1BIbw81YUNAGggjfyA3CGEN&amp;cid=ros_cta_12-wks-free_201909" class="button impact">SAVE NOW</a>
        </div>
    </div>

    </section>


<section>
    
    
    
        
        
    
    
    
    <h4 class="h5">MORE CELEBRITIES</h4>

    <div class="grid">
        



  
  
  
  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.kentucky.com/entertainment/celebrities/article234880112.html#storylink=moresection" class="image-link-macro" title="Rested and revived, The Black Keys return after 5-year break">
                
                <img src="https://www.mcclatchy-wires.com/incoming/w8pd86/picture234880102/alternates/LANDSCAPE_480/Music_Black_Keys_06965.jpg" alt="Rested and revived, The Black Keys return after 5-year break">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.kentucky.com/entertainment/celebrities/">
      Celebrities
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/entertainment/celebrities/article234880112.html#storylink=moresection">
        Rested and revived, The Black Keys return after 5-year break
      </a>
    
  </h3>
  
   

  
    <time datetime="1568035129">
      September 09, 2019 09:18 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.kentucky.com/entertainment/celebrities/article234876257.html#storylink=moresection" class="image-link-macro" title="Afghans brace for fresh violence after US-Taliban talks halt">
                
                <img src="https://www.mcclatchy-wires.com/incoming/k0t056/picture234876247/alternates/LANDSCAPE_480/Afghanistan_Daily_Life_89255.jpg" alt="Afghans brace for fresh violence after US-Taliban talks halt">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.kentucky.com/entertainment/celebrities/">
      Celebrities
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/entertainment/celebrities/article234876257.html#storylink=moresection">
        Afghans brace for fresh violence after US-Taliban talks halt
      </a>
    
  </h3>
  
   

  
    <time datetime="1568033229">
      September 09, 2019 08:47 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  id="secondary-story-4"  class="package paper no-img">
                                
                                






  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.kentucky.com/entertainment/celebrities/">
      Celebrities
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/entertainment/celebrities/article234879092.html#storylink=moresection">
        Man dressed as Elmo accused of groping Times Square tourist
      </a>
    
  </h3>
  
   

  
    <time datetime="1568031658">
      September 09, 2019 08:20 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.kentucky.com/entertainment/celebrities/article234878742.html#storylink=moresection" class="image-link-macro" title="Anti-bullying and rights defenders among Magsaysay awardees">
                
                <img src="https://www.mcclatchy-wires.com/incoming/d81nsc/picture234879162/alternates/LANDSCAPE_480/Philippines_Magsaysay_Awards_78313.jpg" alt="Anti-bullying and rights defenders among Magsaysay awardees">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.kentucky.com/entertainment/celebrities/">
      Celebrities
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/entertainment/celebrities/article234878742.html#storylink=moresection">
        Anti-bullying and rights defenders among Magsaysay awardees
      </a>
    
  </h3>
  
   

  
    <time datetime="1568031282">
      September 09, 2019 08:14 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.kentucky.com/entertainment/celebrities/article234878432.html#storylink=moresection" class="image-link-macro" title="Little Big Town to reveal new album on historic theater tour">
                
                <img src="https://www.mcclatchy-wires.com/incoming/rimktv/picture234878427/alternates/LANDSCAPE_480/Music-Little_Big_Town_68787.jpg" alt="Little Big Town to reveal new album on historic theater tour">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.kentucky.com/entertainment/celebrities/">
      Celebrities
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/entertainment/celebrities/article234878432.html#storylink=moresection">
        Little Big Town to reveal new album on historic theater tour
      </a>
    
  </h3>
  
   

  
    <time datetime="1568027117">
      September 09, 2019 07:05 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  id="secondary-story-7"  class="package paper no-img">
                                
                                






  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.kentucky.com/entertainment/celebrities/">
      Celebrities
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.kentucky.com/entertainment/celebrities/article234878437.html#storylink=moresection">
        Spanish edition of ‘When the Crawdads Sing’ out next month
      </a>
    
  </h3>
  
   

  
    <time datetime="1568026932">
      September 09, 2019 07:02 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


    </div>
</section>




    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="234880472"></div>


<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.functionsUpdateDate.getListUpdateDate("MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-04:00");
    });
</script>

    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/lexgo/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/herald-leader-news/id389701575?mt=8" class="more-link icon-label h4">
		Lexington Herald Leader App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.kentucky.com/webApp/mccSignupPage?siteName=kentucky" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/kentuckycom" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="https://twitter.com/heraldleader" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="http://www.youtube.com/user/HeraldLeaderVideos" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            
                <a href="https://account.kentucky.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cmo_mcc-c-cmdb-cst-01/subscriber/web/signin.html?siteId=LEX">Customer Service</a>
            
                <a href="https://digital.olivesoftware.com/Olive/ODN/LexingtonHeraldLeader/default.aspx#navlink=mi_footer">eEdition</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cmo_mcc-c-cmdb-cst-01/subscriber/web/signin.html?siteId=LEX">Vacation Hold</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cmo_mcc-c-cmdb-cst-01/subscriber/web/signin.html?siteId=LEX">Pay Your Bill</a>
            
                <a href="https://www.kentucky.com/rewards#navlink=mi_footer">Rewards</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            
                <a href="https://www.kentucky.com/customer-service/about-us/#navlink=mi_footer">About Us</a>
            
                <a href="https://www.kentucky.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            
                <a href="http://t.news.kentucky.com/webApp/mccSignupPage?siteName=kentucky#navlink=mi_footer">Newsletters</a>
            
                <a href="https://k12nie.com/?p=kentucky#navlink=mi_footer">News in Education</a>
            
                <a href="https://kentucky.newsbank.com/#navlink=mi_footer">Archives</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            
                <a href="https://www.kentucky.com/advertise/article44413377.html#navlink=mi_footer">Contact Us</a>
            
                <a href="http://lexingtonherald.adperfect.com/#navlink=mi_footer">Place a Classified Ad</a>
            
                <a href="https://www.kentucky.com/advertise/article44412411.html#navlink=mi_footer">Digital Solutions</a>
            
                <a href="https://www.kentucky.com/advertise/#navlink=mi_footer">Media Kit</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.kentucky.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
    
        <a class="legal-links-item caps" href="https://www.kentucky.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
    
        <a class="legal-links-item caps" href="https://www.kentucky.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
    
</section>

  
    
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="234880472"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="234880472"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.kentucky.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.kentucky.com/mistats/products/escenic.js"></script>
            <script src="//media.kentucky.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=43830&contextPath=7105-43830&pubId=47&cat=&meta=read-wirestory&objId=234880472&type=article&title=Ex-prison+shows+animated+films+made+by+incarcerated+artists&url=https%3A%2F%2Fwww.kentucky.com%2Fentertainment%2Fcelebrities%2Farticle234880472.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=43830&contextPath=7105-43830&pubId=47&cat=&meta=read-wirestory&objId=234880472&type=article&title=Ex-prison+shows+animated+films+made+by+incarcerated+artists&url=https%3A%2F%2Fwww.kentucky.com%2Fentertainment%2Fcelebrities%2Farticle234880472.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-7ef6ce3e728ecc243932.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-506a7c846d99d0b3d979.js"></script>




    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-d0b713c46c8e4008f91c.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3754",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("10321");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("10402");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7446/cc.js?ns=_cc7446" id="LOTCC_7446"></script>
    <script>_cc7446.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1e3b4837034d7d6f96e1.js"></script>
    

        
    </body>
</html>
