<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"LEX",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.kentucky.com/wps/source/images/kentucky/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.kentucky.com/wps/source/images/kentucky/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.kentucky.com/wps/source/images/kentucky/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.kentucky.com/wps/source/images/kentucky/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.kentucky.com/wps/source/images/kentucky/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.kentucky.com/wps/source/images/kentucky/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="heraldleader"/>
    

    
        <meta name="twitter:title" content="Cardinal expects ‘significant progress’ at sex abuse summit"/>
    

    
        <meta property="og:site_name" content="kentucky"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Cardinal expects ‘significant progress’ at sex abuse summit"/>
    

    
        <meta property="og:url" content="https://www.kentucky.com/news/nation-world/national/article226299625.html"/>
    

    
        <meta property="og:description" content="US-based Roman Catholic bishops are participating in a weeklong retreat near Chicago."/>
    

    
        <meta name="twitter:description" content="US-based Roman Catholic bishops are participating in a weeklong retreat near Chicago."/>
    

    
        <meta property="og:image" content="https://www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/LANDSCAPE_1140/Clergy_Abuse_Summit_Cardinal_17052.jpg"/>
    

    
        <meta name="twitter:image" content="https://www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/LANDSCAPE_1140/Clergy_Abuse_Summit_Cardinal_17052.jpg"/>
    

    
        <meta property="fb:app_id" content="587420291299522"/>
    

    

    
        <meta name="title" content="Cardinal expects ‘significant progress’ at sex abuse summit | Lexington Herald Leader"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="expires" content="Fri, 01 Mar 2019 14:19:06 UTC"/>
    

    
        <meta name="copyright" content="Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        <meta name="description" content="US-based Roman Catholic bishops are participating in a weeklong retreat near Chicago."/>
    

    
        <meta name="keywords" content="US, Clergy Abuse Summit, Cardinal"/>
    

    
        <meta name="news_keywords" content="US, Clergy Abuse Summit, Cardinal"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href=""/>
    

    
        <meta name="original-source" content=""/>
    

    
        <meta name="google-site-verification" content="BEKkJ_OR4k9KMYCT1lNm017hfknXZzIPm_qpgFVZeWw"/>
    






<meta name="title" content="Cardinal expects ‘significant progress’ at sex abuse summit | Lexington Herald Leader">
<meta name="og:title" content="Cardinal expects ‘significant progress’ at sex abuse summit | Lexington Herald Leader">





    <meta property="article:content_tier" content=""/>


<title>Cardinal expects ‘significant progress’ at sex abuse summit | Lexington Herald Leader</title>

<link rel="amphtml" href="https://amp.kentucky.com/news/nation-world/national/article226299625.html">

<meta name="msapplication-TileImage" content="/wps/build/images/kentucky/windowsmetro-144.png"/>




        <meta property="fb:pages" content="46341310154" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/kentucky/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/kentucky/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/kentucky/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/kentucky/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/kentucky/favicon.png">




<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=e90e0b1',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","National"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/css/main2018-36ca13cb37.css" rel="stylesheet" type="text/css"/>




<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-d46040fd60.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'338365',
'accuweather.locationKey1':'348428',
'accuweather.locationKey2':'333365',
'accuweather.locationKey3':'350126',
'accuweather.locationString':'Lexington',
'accuweather.locationString1':'Louisville',
'accuweather.locationString2':'Mt Vernon',
'accuweather.locationString3':'Cincinnati, OH',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-999-8881',
'cs.circ_url':'http://www.kentucky.com/myaccount',
'facebook.app.id':'587420291299522',
'financialContent.account':'kentucky',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'1185',
'legacy.siteName':'kentucky',
'marketInfo.CarsAFF':'kentucky',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on Kentucky.com. Lexington Herald-Leader also provides Bluegrass, and Lexington, KY with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Lexington',
'marketInfo.JobsQSSTS':'KY,US',
'marketInfo.JobsSEO':'Lexington Herald-Leader and Kentucky.com serves the people of Lexington, KY and Bluegrass with a job-search tool and career resource. You will find full and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cb_lh003',
'marketInfo.Jobslr':'cbcb_lh',
'marketInfo.LiveConnectTag':'a-01e5',
'marketInfo.addcities':'Georgetown, Frankfort, Somerset',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'lex',
'marketInfo.careerbuilder.dmc_id':'1218',
'marketInfo.careerbuilder.lr':'cbcb_tn',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'CustomField3:LEXINGTNTJ',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.clipped_taxonomy':'News/National',
'marketInfo.code':'LEX',
'marketInfo.county':'Fayette County',
'marketInfo.domain':'kentucky',
'marketInfo.followLinks':'true',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Lexington',
'marketInfo.logoAltText':'Kentucky.com',
'marketInfo.market_identifier':'LEX.site_kentucky',
'marketInfo.name':'Lexington Herald Leader',
'marketInfo.networkid':'7675',
'marketInfo.phone':'859-231-3100',
'marketInfo.product':'site',
'marketInfo.region':'Central Kentucky',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'79',
'marketInfo.sourcelevel':'national',
'marketInfo.state':'Kentucky',
'marketInfo.state_abbreviation':'KY',
'marketInfo.staticDirectory':'kentucky',
'marketInfo.street_address':'100 Midland Avenue, Lexington, KY, 40508',
'marketInfo.taxonomy':'News/National///',
'marketInfo.webmaster_email':'interactive-ops@herald-leader.com',
'marketInfo.zipcode':'40508',
'nativo.story.placements':'840695,868911,844476',
'nativo.video.placements':'869312,869311',
'publication.domain':'Kentucky.com',
'publication.mediadomain':'media.kentucky.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:226299625";
    mistats.pagename="Story:226299625|Cardinal expects ‘significant progress’ at sex abuse summit";
    mistats.taxonomy="News|National|||";
    mistats.channel="National";
    mistats.contentsource="The_Associated_Press|By JEFF KAROUB and NICOLE WINFIELD Associated Press";
    mistats.pubdate="2019/02/15";
    mistats.moddate="2019/02/15 H09";
    mistats.keywords="US Clergy Abuse Summit Cardinal";
</script>


<script src="//media.kentucky.com/misites/ken/kentucky.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_nc-ky-pa1/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>






    















<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.kentucky.com/news/nation-world/national/article226299625.html"
  },

  
  "headline": "Cardinal expects ‘significant progress’ at sex abuse summit",
  "image": "https://www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/FREE_1140/Clergy_Abuse_Summit_Cardinal_17052.jpg",
  "datePublished": "2019-02-15T09:19-05:00",
  "dateModified": "2019-02-15T09:20-05:00",
  "url": "//www.kentucky.com/news/nation-world/national/article226299625.html",
  "thumbnailUrl": "//www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/FREE_1140/Clergy_Abuse_Summit_Cardinal_17052.jpg",
  "articleSection": "National",
  "creator": ["The_Associated_Press|By JEFF KAROUB and NICOLE WINFIELD Associated Press" ],
  "keywords": ["newspaper", " news paper", " news" ],
      "author": {
        "@type": "Person",
        "name": "By JEFF KAROUB and NICOLE WINFIELD  Associated Press "
      },
    "publisher": {
     "name": "Lexington Herald Leader",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.kentucky.com/wps/build/images/kentucky/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "kentucky",
    "productID": "kentucky.com:AllLEX-5009"
  },
  
  "description": "US-based Roman Catholic bishops are participating in a weeklong retreat near Chicago.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link-macro a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "226299625"}'>



    </head>

    

    

    
    
    

    <body class="wirestory wps-body-main  paywalled">
        
    







    
    


<!-- WPS upper navbar for subpubs -->


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">

<div class="hidden">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="226299625"></div>
    </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="http://digital.olivesoftware.com/Olive/ODN/LexingtonHeraldLeader/default.aspx" class="mh-hide-sm" role="menuitem">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Lexington Herald Leader" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        <div class="middle-wrapper">
            
                <a href="/" class="middle" aria-label="Lexington Herald Leader">
                    
                        <img src="/wps/build/images/kentucky/logo.svg" alt="Lexington Herald Leader Logo" class="logo  short">
                    
                    
                        <h1 class="title-meta">Cardinal expects ‘significant progress’ at sex abuse summit | Lexington Herald Leader</h1>
                    
                </a>
            
        </div>

        <div class="right paywall-links" role="menu">

            
                
                <div class="account-popup" role="menuitem">
                    <div class="header">
                        <span class="user-name"></span>
                        <span class="close desktop mh-only-lg"></span>
                        <span class="close mh-hide-lg">&times;</span>
                    </div>
                    <div class="content"></div>
                    <div class="footer"></div>
                </div>

                <button type="button" class="account-links mobile main" role="menu" aria-haspopup="true">
                    <span class="initials"></span>
                </button>
                
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.kentucky.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.kentucky.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.kentucky.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.kentucky.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.kentucky.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

            
        </div>
    </div>
    <nav class="top-navigation">
    

    
</nav>
</header>




<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Lexington Herald Leader" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    
    <li class="nav-item">
        <a href="http://digital.olivesoftware.com/Olive/ODN/LexingtonHeraldLeader/default.aspx" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-1" >
    
        
            <a href="/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
        
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-2" >
    <button tabindex="-1" id="menubtn-2">News</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-2" role="menu" aria-labelledby="menubtn-2">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/#navlink=navbar" role="menuitem" tabindex="0">
                            All News
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/business/#navlink=subnav" role="menuitem" tabindex="0">
                            Business
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/community/#navlink=subnav" role="menuitem" tabindex="0">
                            Communities
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/counties/#navlink=subnav" role="menuitem" tabindex="0">
                            Counties
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0">
                            Crime
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/education/#navlink=subnav" role="menuitem" tabindex="0">
                            Education
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/counties/fayette-county/#navlink=subnav" role="menuitem" tabindex="0">
                            Lexington
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                            Local
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/crime/most-wanted/#navlink=subnav" role="menuitem" tabindex="0">
                            Most Wanted
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0">
                            Nation/World
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/galleries/#navlink=subnav" role="menuitem" tabindex="0">
                            News Photos
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/video/#navlink=subnav" role="menuitem" tabindex="0">
                            News Videos
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                            Politics
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/databases/#navlink=subnav" role="menuitem" tabindex="0">
                            Searchable Databases
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/state/#navlink=subnav" role="menuitem" tabindex="0">
                            State
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/watchdog/#navlink=subnav" role="menuitem" tabindex="0">
                            Watchdog
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columns</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/news-columns-blogs/tom-eblen/#navlink=subnav" role="menuitem" tabindex="0">
                            Tom Eblen
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-3" >
    <button tabindex="-1" id="menubtn-3">Sports</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-3" role="menu" aria-labelledby="menubtn-3">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/#navlink=navbar" role="menuitem" tabindex="0">
                            All Sports
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/#navlink=subnav" role="menuitem" tabindex="0">
                            UK Sports
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/#navlink=subnav" role="menuitem" tabindex="0">
                            College Sports
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://ukrecruiting.bloginky.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Next Cats Recruiting
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0">
                            High School
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/horses/#navlink=subnav" role="menuitem" tabindex="0">
                            Horses
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/nascar-auto-racing/kentucky-speedway/#navlink=subnav" role="menuitem" tabindex="0">
                            Kentucky Speedway
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/mlb/lexington-legends/#navlink=subnav" role="menuitem" tabindex="0">
                            Lexington Legends
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/mlb/cincinnati-reds/#navlink=subnav" role="menuitem" tabindex="0">
                            Reds
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0">
                            MLB
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/nba/#navlink=subnav" role="menuitem" tabindex="0">
                            NBA
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0">
                            NASCAR
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0">
                            NFL
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/galleries/#navlink=subnav" role="menuitem" tabindex="0">
                            Sports Photos
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/video/#navlink=subnav" role="menuitem" tabindex="0">
                            Sports Videos
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columns</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/spt-columns-blogs/john-clay/#navlink=subnav" role="menuitem" tabindex="0">
                            John Clay&#39;s Columns
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/spt-columns-blogs/mark-story/#navlink=subnav" role="menuitem" tabindex="0">
                            Mark Story
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://ukrecruiting.bloginky.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Next Cats Recruiting
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-4" >
    <button tabindex="-1" id="menubtn-4">UK Sports</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-4" role="menu" aria-labelledby="menubtn-4">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/#navlink=navbar" role="menuitem" tabindex="0">
                            All UK Sports
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://ukrecruiting.bloginky.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Next Cats Recruiting
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/uk-baseball/#navlink=subnav" role="menuitem" tabindex="0">
                            Baseball
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/uk-basketball-men/#navlink=subnav" role="menuitem" tabindex="0">
                            Basketball - Men
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/uk-basketball-women/#navlink=subnav" role="menuitem" tabindex="0">
                            Basketball - Women
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/uk-recruiting/#navlink=subnav" role="menuitem" tabindex="0">
                            Recruiting
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/ex-cats/#navlink=subnav" role="menuitem" tabindex="0">
                            Ex-Cats
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/uk-football/#navlink=subnav" role="menuitem" tabindex="0">
                            Football
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/galleries/#navlink=subnav" role="menuitem" tabindex="0">
                            UK Photos
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/video/#navlink=subnav" role="menuitem" tabindex="0">
                            UK Videos
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/other-uk-sports/#navlink=subnav" role="menuitem" tabindex="0">
                            More UK Sports
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columns</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/spt-columns-blogs/sidelines-with-john-clay#navlink=subnav" role="menuitem" tabindex="0">
                            John Clay&#39;s Blog
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/spt-columns-blogs/mark-story/#navlink=subnav" role="menuitem" tabindex="0">
                            Mark Story
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5" >
    <button tabindex="-1" id="menubtn-5">Politics</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                            Politics
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0">
                            Elections
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6" >
    <button tabindex="-1" id="menubtn-6">Entertainment</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/#navlink=navbar" role="menuitem" tabindex="0">
                            All Entertainment
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0">
                            Books
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/celebrities/#navlink=subnav" role="menuitem" tabindex="0">
                            Celebrities
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0">
                            Comics
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://games.kentucky.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Puzzles &amp; Games
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://calendar.kentucky.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Events Calendar
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0">
                            Horoscopes
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                            Movies
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                            Music
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0">
                            Restaurants
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/performing-arts/#navlink=subnav" role="menuitem" tabindex="0">
                            Stage &amp; Dance
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0">
                            TV
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/visual-arts/#navlink=subnav" role="menuitem" tabindex="0">
                            Visual Arts
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/galleries/#navlink=subnav" role="menuitem" tabindex="0">
                            Entertainment Photos
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/video/#navlink=subnav" role="menuitem" tabindex="0">
                            Entertainment Videos
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7" >
    <button tabindex="-1" id="menubtn-7">Blogs</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">News Blogs</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://weather.bloginky.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Kentucky Weather
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://www.kyphotoarchive.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Photo Archive
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Sports Blogs</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/spt-columns-blogs/sidelines-with-john-clay#navlink=subnav" role="menuitem" tabindex="0">
                            John Clay&#39;s Blog
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/high-school/josh-moore-blog/#navlink=subnav" role="menuitem" tabindex="0">
                            High School
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/uk-football/jen-smith-blog/#navlink=subnav" role="menuitem" tabindex="0">
                            UK Football
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/uk-basketball-men/jerry-tipton-blog/#navlink=subnav" role="menuitem" tabindex="0">
                            UK Men&#39;s Basketball
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/kentucky-sports/uk-basketball-women/jen-smith-on-basketball#navlink=subnav" role="menuitem" tabindex="0">
                            UK Women&#39;s Basketball
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://lexingtonlegends.bloginky.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Lexington Legends
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Entertainment Blogs</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://musicalbox.bloginky.com/" role="menuitem" tabindex="0">
                            Walter Tunis on Music
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8" >
    <button tabindex="-1" id="menubtn-8">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/#navlink=navbar" role="menuitem" tabindex="0">
                            All Opinion
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0">
                            Editorials
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/editorial-cartoons/joel-pett/#navlink=subnav" role="menuitem" tabindex="0">
                            Joel Pett
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0">
                            Letters to the Editor
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/national-opinions/#navlink=subnav" role="menuitem" tabindex="0">
                            National Columnists
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0">
                            Op-Ed
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0">
                            Submit a Letter
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9" >
    <button tabindex="-1" id="menubtn-9">Living</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/#navlink=navbar" role="menuitem" tabindex="0">
                            All Living
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                            Celebrations
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/family/#navlink=subnav" role="menuitem" tabindex="0">
                            Family
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/fashion/#navlink=subnav" role="menuitem" tabindex="0">
                            Fashion
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0">
                            Food &amp; Drink
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/liv-columns-blogs/fru-gal/#navlink=subnav" role="menuitem" tabindex="0">
                            Fru-Gal: Deb Morris
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/health-and-medicine/#navlink=subnav" role="menuitem" tabindex="0">
                            Health &amp; Medicine
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0">
                            Home &amp; Garden
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/religion/paul-prather/#navlink=subnav" role="menuitem" tabindex="0">
                            Paul Prather
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/religion/#navlink=subnav" role="menuitem" tabindex="0">
                            Religion
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/travel/#navlink=subnav" role="menuitem" tabindex="0">
                            Travel
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://www.kentucky.com/readerschoice" role="menuitem" tabindex="0">
                            Readers&#39; Choice
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-10" >
    <button tabindex="-1" id="menubtn-10">Obituaries</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-10" role="menu" aria-labelledby="menubtn-10">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://www.legacy.com/obituaries/kentucky/#navlink=subnav" role="menuitem" tabindex="0">
                            Kentucky Obituaries
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/obituaries/#navlink=subnav" role="menuitem" tabindex="0">
                            Obituaries in the News
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://www.legacy.com/obituaries/kentucky/obituary-place-an-obituary.aspx/#navlink=subnav" role="menuitem" tabindex="0">
                            Submit an Obituary
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-11" >
    <button tabindex="-1" id="menubtn-11">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-11" role="menu" aria-labelledby="menubtn-11">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                            Customer Service
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0">
                            Contact Us
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0">
                            About Us
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/e-edition/#navlink=subnav" role="menuitem" tabindex="0">
                            E-edition
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://www.mcclatchyreprints.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Page Reprints
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://herald-leader.mycapture.com/mycapture/#navlink=subnav" role="menuitem" tabindex="0">
                            Photo Reprints
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/rss/#navlink=subnav" role="menuitem" tabindex="0">
                            RSS Feeds
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://digital.olivesoftware.com/Olive/ODN/LexingtonHeraldLeaderSpecialSections/default.aspx#navlink=subnav" role="menuitem" tabindex="0">
                            Special Sections
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Site Information</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://lexingtonherald.adperfect.com/#navlink=navbar" role="menuitem" tabindex="0">
                            Advertise With Us
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://kentucky.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Archives
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Mobile</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/mobile/#navlink=subnav" role="menuitem" tabindex="0">
                            Mobile Apps &amp; eReaders
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://x.email.kentucky.com/ats/url.aspx?cr=663&amp;wu=9#navlink=subnav" role="menuitem" tabindex="0">
                            Newsletters
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Social</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://www.facebook.com/kentuckycom#navlink=subnav" role="menuitem" tabindex="0">
                            Facebook
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://twitter.com/heraldleader#navlink=subnav" role="menuitem" tabindex="0">
                            Twitter
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://instagram.com/kentuckycom/#navlink=subnav" role="menuitem" tabindex="0">
                            Instagram
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://www.youtube.com/user/HeraldLeaderVideos#navlink=subnav" role="menuitem" tabindex="0">
                            YouTube
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://google.com/+kentuckycom#navlink=subnav" role="menuitem" tabindex="0">
                            Google+
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-12" >
    <button tabindex="-1" id="menubtn-12">Local Deals</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-12" role="menu" aria-labelledby="menubtn-12">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/advertise/circulars/#navlink=subnav" role="menuitem" tabindex="0">
                            Today&#39;s Circulars
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-13" >
    <button tabindex="-1" id="menubtn-13">Classifieds</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-13" role="menu" aria-labelledby="menubtn-13">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/classifieds/#navlink=navbar" role="menuitem" tabindex="0">
                            Classifieds
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://jobs.kentucky.com#navlink=navbar" role="menuitem" tabindex="0">
                            Jobs
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/cars/#navlink=navbar" role="menuitem" tabindex="0">
                            Cars
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/homes/#navlink=navbar" role="menuitem" tabindex="0">
                            Homes
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/homes/home-seller#navlink=subnav" role="menuitem" tabindex="0">
                            Homeseller
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://www.legalnotice.org/pl/lexingtonherald/landing1.aspx#navlink=navbar" role="menuitem" tabindex="0">
                            Legal Notices
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14" >
    
        
            <a href="http://lexingtonherald.adperfect.com/#navlink=navbar" tabindex="0" role="menuitem">Place an Ad</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15" >
    
        
            <a href="/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
    </li>
</ul>
</nav>


        
    
        
            



































  










    


    


    






    








    <div class="container ">
        <div id="leaderboard-ad" class="ad border-bottom">
            <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
            <div class="visible-xs mobile-leaderboard">
                <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="226299625"></div>
            </div>
            <div class="hidden-xs">
                <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="226299625"></div>
            </div>
        </div>
    </div>


<div class="story-template paper">
    
    

    <section class="container story" role="main">
        <div class="row main-story-organism">
            <div class="col-sm-12 col-md-6 col-ml-8">
                 
                    <div class="lead-story-title">
                        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.kentucky.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>



                        

                         
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h3>
      
        Cardinal expects ‘significant progress’ at sex abuse summit
      
    </h3>

     
    
  </article>

  
</div>

                    </div>
                
                <section id="article-details-share">
                        
                        
                        




    



<div class="article-organism container">
       <div class="row article-content">
            <div class="col-sm-12 col-ml-6 col-lg-8 authCont">
                
                
                
                
                
            
                
                    
                        
                        

    <div class="article-author">
        
            <p>
                <span class="ng_byline_name">By JEFF KAROUB and NICOLE WINFIELD </span><span class="ng_byline_credit">Associated Press</span>  
                
            </p>
        
    </div>


                    
                
            </div>
            
                <div class="col-sm-12 col-ml-6 col-lg-4">
                    

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" href="https://twitter.com/share?text=Cardinal+expects+%E2%80%98significant+progress%E2%80%99+at+sex+abuse+summit&amp;url=https://www.kentucky.com/news/nation-world/national/article226299625.html" onclick="mi.articleShareTools.popupFunction(this.href, 10270);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kentucky.com/news/nation-world/national/article226299625.html" onclick="mi.articleShareTools.popupFunction(this.href, 10287);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" href="mailto:?subject=Cardinal%20expects%20%E2%80%98significant%20progress%E2%80%99%20at%20sex%20abuse%20summit&body=https://www.kentucky.com/news/nation-world/national/article226299625.html" onclick="nextbee.credit_share_articles(10119);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.kentucky.com/news/nation-world/national/article226299625.html&title=Cardinal expects ‘significant progress’ at sex abuse summit">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.kentucky.com/news/nation-world/national/article226299625.html&description=Cardinal expects ‘significant progress’ at sex abuse summit&media=https://www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/LANDSCAPE_1140/Clergy_Abuse_Summit_Cardinal_17052.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.kentucky.com/news/nation-world/national/article226299625.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

                </div>
            
            <div class="col-sm-12 col-md-12 col-lg-12 item-timestamp">
                

  <div class="article-details">
        <div class="article-dates">
            <div class="article-dates-published">
                <p id="publish_date">February 15, 2019 09:19 AM<span></span></p>
            </div>
            <div class="article-dates-modified">
                <p id="update_date"></p>
            </div>
        </div>
    </div>

  

            </div>    
        </div>
</div>
                    </section> 
                    
                    
                        





    





    



    
    <div class="lead-item ">
        
            






    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="//www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/LANDSCAPE_1140/Clergy_Abuse_Summit_Cardinal_17052.jpg" media="(min-width: 992px)">
                <source srcset="//www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/LANDSCAPE_960/Clergy_Abuse_Summit_Cardinal_17052.jpg" media="(min-width: 768px)">
                <source srcset="//www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/LANDSCAPE_768/Clergy_Abuse_Summit_Cardinal_17052.jpg" media="(min-width: 601px)">
                <source srcset="//www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/LANDSCAPE_640/Clergy_Abuse_Summit_Cardinal_17052.jpg" media="(min-width: 441px)">
                <source srcset="//www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/LANDSCAPE_480/Clergy_Abuse_Summit_Cardinal_17052.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="//www.mcclatchy-wires.com/incoming/cmivqy/picture226305200/alternates/LANDSCAPE_1140/Clergy_Abuse_Summit_Cardinal_17052.jpg" alt="FILE - In this April 23, 2015 file photo, Chicago Archbishop Blase Cupich processes from Holy Name Cathedral following the funeral Mass of Cardinal Francis George in Chicago. The Chicago archbishop helping to organize next week&#39;s summit of the world&#39;s bishops at the Vatican says he expects it to make &quot;significant progress&quot; in responding to the sex abuse scandal that&#39;s riven the church." title="FILE - In this April 23, 2015 file photo, Chicago Archbishop Blase Cupich processes from Holy Name Cathedral following the funeral Mass of Cardinal Francis George in Chicago. The Chicago archbishop helping to organize next week's summit of the world's bishops at the Vatican says he expects it to make "significant progress" in responding to the sex abuse scandal that's riven the church." />
                
            </picture>
        
        </div>
    

            
                
                    <div class="caption">
                        
    
        <span class="caption-text">FILE - In this April 23, 2015 file photo, Chicago Archbishop Blase Cupich processes from Holy Name Cathedral following the funeral Mass of Cardinal Francis George in Chicago. The Chicago archbishop helping to organize next week&#39;s summit of the world&#39;s bishops at the Vatican says he expects it to make &quot;significant progress&quot; in responding to the sex abuse scandal that&#39;s riven the church. </span>
    
    <span class="group-credit">
        
            <span class="photographer">Chicago Tribune via AP, Pool, File</span>
        
        
            <span class="credits">Chris Walker</span>
        
    </span>

                    </div>
                
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">FILE - In this April 23, 2015 file photo, Chicago Archbishop Blase Cupich processes from Holy Name Cathedral following the funeral Mass of Cardinal Francis George in Chicago. The Chicago archbishop helping to organize next week&#39;s summit of the world&#39;s bishops at the Vatican says he expects it to make &quot;significant progress&quot; in responding to the sex abuse scandal that&#39;s riven the church. </span>
    
    <span class="group-credit">
        
            <span class="photographer">Chicago Tribune via AP, Pool, File</span>
        
        
            <span class="credits">Chris Walker</span>
        
    </span>

                    
                
            </div>
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                    
                

                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            DETROIT
                        </span>
                    
                    <div id="story-target" class="clearfix" >
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>The U.S. archbishop helping to organize next week's summit of the world's bishops at the Vatican on sexual abuse by clergy said Thursday he expects to make "significant progress" in responding to the scandal that's riven the church, and that lay Catholics will help to hold the hierarchy accountable.</p>
                                    
                                    
                                    
                                
                                    <p>                Chicago Cardinal Blase Cupich told The Associated Press in a phone interview that the Feb. 21-24 prevention summit, convened by Pope Francis, is necessary for all global Catholic church leaders to understand they must act and be accountable to the victims for the abuse cases stretching back decades. He spoke of the urgency while acknowledging that victims and their advocates consider such a gathering long overdue.</p>
                                    
                                    
                                    
                                
                                    <p>"I think there is understandable frustration on that level," said Cupich, hand-picked by Francis to help organize the summit. "All I can say now is I believe we're going to make significant progress here. And we should also realize that we always have to keep learning — we can't get to a place that we think we have this nailed down. If we do that we're going to get it wrong.</p>
                                    
                                    
                                    
                                
                                    <p>"This meeting will be a significant moment, I think, to put us on a fresh trajectory — in a whole new direction," he added.</p>
                                    
                                        












    <div id="story-cta-widget" class="hidden">
        
    <div class="subs-inline-macro">
        <div class="container subs-inline-content">
            <div class="row justify-content-start">
                <div class="col-12">
                    <h3>Sign Up and Save</h3>
                </div>
                <div class="col-12 subs-inline-cols">
                    <p>Get six months of free digital access to the Lexington Herald-Leader</p>
                </div>
                <div class="col-12 subs-inline-subscribe">
                    <div class="subscribe-button">
                        <a href="https://www.kentucky.com/promotions/Google6Month.html?cid=ros_cta_swg-onsite_201902">SUBSCRIBE WITH GOOGLE</a>
                    </div>
                    <div class="subscribe-hashtag">
                        <p>#ReadLocal</p>
                    </div>
                </div>
            </div>
        </div>
    </div>

    </div>


<script type="application/javascript">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</script>




                                    
                                    
                                    
                                
                                    <p>The summit comes at a crisis moment for the U.S. church, following a Pennsylvania grand jury report that found hundreds of abusive priests in the state, and the scandal over ex-Cardinal Theodore McCarrick, accused of abusing minors and seminarians. In December, Cupich expressed regret for "our failures to address the scourge of clerical sexual abuse" in a statement responding to a report by the Illinois attorney general that said the church failed to disclose the names of at least 500 clergy accused of sexually abusing children.</p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="226299625"></div>
    </div>

                                        
                                    
                                
                                    <p>Zach Hiner, executive director of the Survivors Network of those Abused by Priests, or SNAP, said in an email to the AP that church officials have repeatedly shown "they are incapable of accurately determining the credibility of accusations, being transparent with the public, and understanding the pain that survivors go through." The organization previously said Cupich should be removed from his summit-planning role.</p>
                                    
                                    
                                    
                                
                                    <p>"We remain cautiously optimistic that there will be real change as a result of this meeting, but regardless of what Vatican officials do, we are placing our faith in attorneys general and prosecuting attorneys around the country instead," Hiner said.</p>
                                    
                                    
                                    
                                
                                    <p>U.S. bishops, who last month held a prayer retreat outside Chicago as a prelude to the summit, had planned to adopt accountability measures at their November meeting that would have created a code of conduct for bishops and established an independent lay-led commission to investigate allegations against them.  The Vatican blocked the vote on the grounds that the proposals were legally problematic and had only been given to the Vatican for review four days before the meeting began. The Vatican told the U.S. bishops to wait until after next week's meetings and work with the Holy See to develop proposals together.</p>
                                    
                                    
                                    
                                
                                    <p>Cupich then proposed instead a model using the metropolitan bishop — a senior bishop responsible for several dioceses — to handle allegations against bishops under his jurisdiction.  In the interview, Cupich suggested the "metropolitan model" had gained favor at the Holy See, saying he expected the overall framework Francis would propose would use this existing church structure along with lay participation to ensure their expertise is included and transparency in the process.</p>
                                    
                                    
                                    
                                
                                    <p>"Whatever framework is going to be put together for us ... there has to be in the involvement of lay experts to make sure that there's full visibility by the people of God," he said. "And then it has to be done in a collegial manner" using the existing structure of what the church already has in place.</p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="226299625"></div>
    </div>

                                        
                                    
                                
                                    <p>Cupich said victims also will be part of the summit, both in their presence and through video testimony. But he also was the lead signatory on a recent letter that urged attendees to meet with victims "to learn firsthand the suffering they have endured."</p>
                                    
                                    
                                    
                                
                                    <p>"My experience in 20 years of being a bishop — and I've met with scores of victims — is that it's those personal encounters that are transformative, not in a group session," he said.</p>
                                    
                                    
                                    
                                
                                    <p>Francis has sought to lower expectations for the summit, saying last month that the "problem of abuse will continue" because "it's a human problem." He said he wanted to sensitize church leaders around the globe to the pain of victims, instruct them how to investigate cases and develop general protocols for the entire hierarchy to use.</p>
                                    
                                    
                                    
                                
                                    <p>Francis in September summoned the presidents of bishops' conferences for the summit after realizing that church leaders in some parts of the world still didn't "get it." In fact, more than 30 years after the scandal first erupted in Ireland and Australia and 20 years after it hit the U.S., bishops in many parts of Europe, Latin America, Africa and Asia either deny the problem exists in their regions or downplay it.</p>
                                    
                                    
                                    
                                
                                    <p>Cupich, considered a moderate who was Francis' first major U.S. appointment, said it's inevitable that some will see the outcome of the summit as a referendum on Francis that correspondingly places a burden on the cardinal's shoulders. The letter he signed also included a warning that a failure to deal with abuse now will jeopardize the church's mission globally.</p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="226299625"></div>
    </div>

                                        
                                    
                                
                                    <p>"We've got to be detached from that personal credit or blame because the real issue is what's at stake for the church," he said. "I really do want to put the emphasis on the victims and not our reputation."</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>

                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="226299625"></div>
                        </div>

                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        

                        <div class="col-md-12 related-content-container">
                            




                        </div>

                        <div class="col-md-12 related-content-container ">
                            





                        </div>

                        
                            
                            
                        
                    </div>
                </div>

                
                
                    

                

                
                
                
                

                
                    

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53301"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53301", undefined , undefined ); </script>

    

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="https://www.kentucky.com/news/nation-world/national/article226299625.html" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                

                <div id="nativoArticlePage"></div>
            </div>

            <div class="col-sm-12 col-md-6 col-ml-4">
                


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="226299625"></div>
    </div>
    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Videos
      </span>
        
  </h2>
</div>



            <div class="teaser">
                <div id="container-" class="container-">
                    
                        




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    <div class="vjs-sidebar-player-wrap">
        

    

<div id="video-detail-226274220-1550240727428" class="media-wrap ">
    <div id="playerWrap-226274220-1550240727428" class="video-media vjs-wrapper">
        <video id="player-226274220-1550240727428"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 0"
               data-url="https://www.kentucky.com/news/nation-world/national/article226274220.html"
               data-title="Durant High School students release balloons in memory of Parkland victims"
               data-video-id="6002274384001"
               data-account="5615998026001"
               data-key="BCpkADawqM0t4aWUwOHWSCwx3mgmeRyLa66dBNb1WQQSVL4VoBk7TLqUVm-_2_XIJhjy8rw3EPc7KWWbmGrCe1IJcQZdJB-sshOfgKxpuWUEPqhgyq9Bs914AR5wr4xzGafgwPHIJAYafmQM"
               data-publication="kentucky"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.kentucky.com%2Fnews%2Fnation-world%2Fnational%2Farticle226274220.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FLEX.site_kentucky%2FNews%2FNational&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Durant%20High%20School%20students%20release%20balloons%20in%20memory%20of%20Parkland%20victims&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475972&amp;vid=6002274384001&amp;cust_params=sect%3DNational%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               data-video-iterator='0'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.kentucky.com/news/nation-world/national/article226274220.html">Durant High School students release balloons in memory of Parkland victims</a></h4>
    </div>
    <div class="vjs-sidebar-player-wrap">
        

    

<div id="video-detail-226137380-1550240727428" class="media-wrap ">
    <div id="playerWrap-226137380-1550240727428" class="video-media vjs-wrapper">
        <video id="player-226137380-1550240727428"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 1"
               data-url="https://www.kentucky.com/news/nation-world/national/article226137380.html"
               data-title="Car hits Iowa sheriff’s deputy at traffic accident"
               data-video-id="6001222127001"
               data-account="5615998026001"
               data-key="BCpkADawqM0t4aWUwOHWSCwx3mgmeRyLa66dBNb1WQQSVL4VoBk7TLqUVm-_2_XIJhjy8rw3EPc7KWWbmGrCe1IJcQZdJB-sshOfgKxpuWUEPqhgyq9Bs914AR5wr4xzGafgwPHIJAYafmQM"
               data-publication="kentucky"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.kentucky.com%2Fnews%2Fnation-world%2Fnational%2Farticle226137380.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FLEX.site_kentucky%2FNews%2FNational&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Car%20hits%20Iowa%20sheriff%E2%80%99s%20deputy%20at%20traffic%20accident&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475972&amp;vid=6001222127001&amp;cust_params=sect%3DNational%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               data-video-iterator='1'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.kentucky.com/news/nation-world/national/article226137380.html">Car hits Iowa sheriff’s deputy at traffic accident</a></h4>
    </div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="/video">
			View More Video  
		</a>
	</h4>

                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="226299625"></div>
    </div>

    

    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="226299625"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="226299625"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="226299625"></div>
    </div>
</div>

            </div>
        </div>
    </section>
</div>

<section class="container">
    <div class="row">
        <div class="col-md-12">
            
            
            
                
                <div class="organism-container paper">
                    
                    <section class="read-next-organism">
  
  
  
  
  
  
  

  
    
  

  
      
  

  
    
  

  

  
      





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Read Next
      </span>
        
  </h2>
</div>


  
  
    
        <a href="//www.kentucky.com/news/nation-world/national/article226322705.html#storylink=readnext" class="image-link-macro" title="Parents sue Kanye West for using video clip of 4-year-old girl preaching in SC">
            
            <img src="//www.thestate.com/latest-news/3j9we4/picture226323580/alternates/LANDSCAPE_1140/AP_821281727313.jpg" alt="Parents sue Kanye West for using video clip of 4-year-old girl preaching in SC">
            
            
            
        </a>
    

  <div class="container article-info">
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.kentucky.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


      </div>
    </div>
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2 title">
         
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h3>
      
        <a href="//www.kentucky.com/news/nation-world/national/article226322705.html#storylink=readnext">
          Parents sue Kanye West for using video clip of 4-year-old girl preaching in SC
        </a>
      
    </h3>

     
    
  </article>

  
</div>

      </div>
    </div>

    
      <div class="row">
        <div class="col-12 col-lg-8 offset-lg-2">
          <section id="article-details-share">
            
            
            




    



<div class="article-organism container">
       <div class="row article-content">
            <div class="col-sm-12 col-ml-6 col-lg-8 authCont">
                
                
                
                
                
            
                
                        
                                    
                            
                            
                            
                                
                            
                            
                            
                             
                            
                            
                                
                                
                                
                            
                            

                            

    <div class="article-author">
        
            <p>
                <a href="mailto:cduncan@mcclatchy.com"> By Charles Duncan</a> 
                
            </p>
        
    </div>


                    
                
            </div>
            
                <div class="col-sm-12 col-ml-6 col-lg-4">
                    

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" href="https://twitter.com/share?text=Parents+sue+Kanye+West+for+using+video+clip+of+4-year-old+girl+preaching+in+SC&amp;url=https://www.kentucky.com/news/nation-world/national/article226322705.html" onclick="mi.articleShareTools.popupFunction(this.href, 10270);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kentucky.com/news/nation-world/national/article226322705.html" onclick="mi.articleShareTools.popupFunction(this.href, 10287);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" href="mailto:?subject=Parents%20sue%20Kanye%20West%20for%20using%20video%20clip%20of%204-year-old%20girl%20preaching%20in%20SC&body=https://www.kentucky.com/news/nation-world/national/article226322705.html" onclick="nextbee.credit_share_articles(10119);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.kentucky.com/news/nation-world/national/article226322705.html&title=Parents sue Kanye West for using video clip of 4-year-old girl preaching in SC">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.kentucky.com/news/nation-world/national/article226322705.html&description=Parents sue Kanye West for using video clip of 4-year-old girl preaching in SC&media=https://www.kentucky.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.kentucky.com/news/nation-world/national/article226322705.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

                </div>
            
            <div class="col-sm-12 col-md-12 col-lg-12 item-timestamp">
                

  <div class="article-details">
        <div class="article-dates">
            <div class="article-dates-published">
                <p id="publish_date">February 15, 2019 09:12 AM<span></span></p>
            </div>
            <div class="article-dates-modified">
                <p id="update_date"></p>
            </div>
        </div>
    </div>

  

            </div>    
        </div>
</div>
          </section>
        </div>
      </div>
    
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
        
          <p>A lawsuit filed in South Carolina federal court says Kanye West signed a contract with the wrong person to sample a viral Instagram video of a little girl “preaching” on Life of Pablo song “Ultralight Beam.”</p>
        
      </div>
    </div>
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
          
            
            
	
	
	

	<h4 class="more-link-macro ">
	    <a href="//www.kentucky.com/news/nation-world/national/article226322705.html">
			KEEP READING 
		</a>
	</h4>

        
      </div>
    </div>
  </div>
</section>
                </div>
            
        </div>
        <div class="col-md-12">
            
                <div class="organism-container" id="subscription-cta-container">
                    
    <div class="subscription-cta-macro" id="subscription-cta-module">
        <div class="container subscription-cta-content">
            <div class="row">
                <div class="col-sm-12 col-md-8 col-lg-8 subscription-cta-title">
                    <h3>Sign Up and Save</h3>
                    <p>#ReadLocal</p>
                </div>
                <div class="col-sm-12 col-md-4 col-lg-4 subscription-cta-description">
                    <p>Get six months of free digital access to the Lexington Herald-Leader</p>
                    <a href="https://www.kentucky.com/promotions/Google6Month.html?cid=ros_cta_swg-onsite_201902">SUBSCRIBE WITH GOOGLE</a>
                </div>
            </div>
        </div>
    </div>

                </div>
            
        </div>
        <div class="col-md-12">
            <div class="organism-container container pack-wrap">
                
                
                
                    
                    
                
                
                
                
                
                <h2>MORE NATIONAL</h2>

                





  



  


<div class="row pack-organism">
    
        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-2" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-missourimandumpeddachshundinacoldditch—butleftabigcluebehind,policesay" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.kentucky.com/news/nation-world/national/article226318815.html#storylink=moresection" class="image-link-macro" title="Missouri man dumped dachshund in a cold ditch — but left a big clue behind, police say">
            
            <img src="//www.kansascity.com/latest-news/tezl74/picture226318960/alternates/LANDSCAPE_480/jimmyphoto.jpg" alt="Missouri man dumped dachshund in a cold ditch — but left a big clue behind, police say">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.kentucky.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.kentucky.com/news/nation-world/national/article226318815.html#storylink=moresection">
          Missouri man dumped dachshund in a cold ditch — but left a big clue behind, police say
        </a>
      
    </h4>

     
    
    <time datetime=1550239118>
      February 15, 2019 08:58 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-3" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-whenmom’sbodybegantodecompose,daughterusedoddtricktohidesmell,copssay" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.kentucky.com/news/nation-world/national/article226267825.html#storylink=moresection" class="image-link-macro" title="When mom’s body began to decompose, daughter used odd trick to hide smell, cops say">
            
            <img src="//www.charlotteobserver.com/latest-news/tehk24/picture226321650/alternates/LANDSCAPE_480/bodymug_fitted.jpeg" alt="When mom’s body began to decompose, daughter used odd trick to hide smell, cops say">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.kentucky.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.kentucky.com/news/nation-world/national/article226267825.html#storylink=moresection">
          When mom’s body began to decompose, daughter used odd trick to hide smell, cops say
        </a>
      
    </h4>

     
    
    <time datetime=1550234435>
      February 15, 2019 07:40 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-4" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
        
    
    

    
        
    

    <div class="story-list-card-macro no-img">
        <div id="story-list-lightbulbsinthecrosshairsoftrumpadministration’senvironmentalrollbacks" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.kentucky.com/news/" class=""  title="News">
        News
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.kentucky.com/news/article226323960.html#storylink=moresection">
          Light bulbs in the crosshairs of Trump administration’s environmental rollbacks
        </a>
      
    </h4>

     
    
    <time datetime=1550217600>
      February 15, 2019 03:00 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-5" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-schoolsreopenindayton,ohio,evenifwaterisn’tyetsafe" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.kentucky.com/living/health-and-medicine/article226323915.html#storylink=moresection" class="image-link-macro" title="Schools reopen in Dayton, Ohio, even if water isn’t yet safe">
            
            <img src="//www.mcclatchy-wires.com/incoming/mjk36c/picture226292510/alternates/LANDSCAPE_480/Water_Outage_69444.jpg" alt="Schools reopen in Dayton, Ohio, even if water isn’t yet safe">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.kentucky.com/living/health-and-medicine/" class=""  title="Health &amp; Medicine">
        Health &amp; Medicine
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.kentucky.com/living/health-and-medicine/article226323915.html#storylink=moresection">
          Schools reopen in Dayton, Ohio, even if water isn’t yet safe
        </a>
      
    </h4>

     
    
    <time datetime=1550239350>
      February 15, 2019 09:02 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-6" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
        
    
    

    
        
    

    <div class="story-list-card-macro no-img">
        <div id="story-list-courttoruleontrialofteeninmarylandlocker-roomrape" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.kentucky.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.kentucky.com/news/nation-world/national/article226323235.html#storylink=moresection">
          Court to rule on trial of teen in Maryland locker-room rape
        </a>
      
    </h4>

     
    
    <time datetime=1550236465>
      February 15, 2019 08:14 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-7" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-sexualviolencerampantinsouthsudan’sunityarea,saysun" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.kentucky.com/news/nation-world/national/article226322595.html#storylink=moresection" class="image-link-macro" title="Sexual violence rampant in South Sudan’s Unity area, says UN">
            
            <img src="//www.mcclatchy-wires.com/incoming/r107y0/picture226323130/alternates/LANDSCAPE_480/South_Sudan_Sexual_Violence_10555.jpg" alt="Sexual violence rampant in South Sudan’s Unity area, says UN">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.kentucky.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.kentucky.com/news/nation-world/national/article226322595.html#storylink=moresection">
          Sexual violence rampant in South Sudan’s Unity area, says UN
        </a>
      
    </h4>

     
    
    <time datetime=1550235928>
      February 15, 2019 08:05 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    

    
    
</div>

            </div>
        </div>
        
    </div>
</section>

</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="226299625"></div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1550240402", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-05:00");
    });
</script>

        
    

        
    


    

<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Take Us With You</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div class="container">
                            
                                <div class="row more-link">
                                    <div class="app-icon">
                                        
                                            <img src="/wps/build/images/kentucky/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                                        
                                    </div>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="https://itunes.apple.com/us/app/herald-leader-news/id389701575?mt=8">
			Lexington Herald Leader App 
		</a>
	</h4>

                                </div>
                            
                            
                                <div class="row more-link">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="http://x.email.kentucky.com/ats/url.aspx?cr=663&amp;wu=9">
			View Newsletters  
		</a>
	</h4>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/kentuckycom" class="glyphicon  social-icon glyphicon-facebook-square"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://twitter.com/heraldleader" class="glyphicon  social-icon glyphicon-twitter"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="http://www.youtube.com/user/HeraldLeaderVideos" class="glyphicon  social-icon glyphicon-youtube"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            
                                                <li class="list-links-items"><a href="https://account.kentucky.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cmo_mcc-c-cmdb-cst-01/subscriber/web/signin.html?siteId=LEX">Customer Service</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://digital.olivesoftware.com/Olive/ODN/LexingtonHeraldLeader/default.aspx#navlink=mi_footer">eEdition</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cmo_mcc-c-cmdb-cst-01/subscriber/web/signin.html?siteId=LEX">Vacation Hold</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cmo_mcc-c-cmdb-cst-01/subscriber/web/signin.html?siteId=LEX">Pay Your Bill</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/rewards#navlink=mi_footer">Rewards</a></li>
                                            
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            
                                                <li class="list-links-items"><a href="https://www.kentucky.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="https://www.kentucky.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://x.email.kentucky.com/ats/url.aspx?cr=663&amp;wu=9#navlink=mi_footer">Newsletters</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://nieconnects.com/#navlink=mi_footer">News in Education</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="https://kentucky.newsbank.com/#navlink=mi_footer">Archives</a></li>
                                            
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            
                                                <li class="list-links-items"><a href="/advertise/article44413377.html#navlink=mi_footer">Contact Us</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://lexingtonherald.adperfect.com/#navlink=mi_footer">Place a Classified Ad</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://lexington.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/advertise/article44412411.html#navlink=mi_footer">Digital Solutions</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/advertise/#navlink=mi_footer">Media Kit</a></li>
                                            
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        
                            <a class="legal-links-item" href="/customer-service/copyright/#navlink=mi_footer">Copyright</a>
                        
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        
                            <a class="legal-links-item" href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                        
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        
                            <a class="legal-links-item" href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>


    <script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
    </script>


  
    
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="226299625"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="226299625"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.kentucky.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.kentucky.com/mistats/products/escenic.js"></script>
            <script src="//media.kentucky.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=43989&contextPath=7105-43989&pubId=47&cat=&meta=read-wirestory&objId=226299625&type=article&title=Cardinal+expects+%E2%80%98significant+progress%E2%80%99+at+sex+abuse+summit&url=%2F%2Fwww.kentucky.com%2Fnews%2Fnation-world%2Fnational%2Farticle226299625.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=43989&contextPath=7105-43989&pubId=47&cat=&meta=read-wirestory&objId=226299625&type=article&title=Cardinal+expects+%E2%80%98significant+progress%E2%80%99+at+sex+abuse+summit&url=%2F%2Fwww.kentucky.com%2Fnews%2Fnation-world%2Fnational%2Farticle226299625.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
         














  


<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
            
            <hr />
        </div>
        

    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.kentucky.com/news/nation-world/national/article226299625.html">
            <span class="back-label overlay-close">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </a>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1550240402", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-05:00");
    });
</script>

    

        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-11de53375a.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-0fd4519e94d408a28dca.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>




    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3754",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("10321");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("10402");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7446/cc.js?ns=_cc7446" id="LOTCC_7446"></script>
    <script>_cc7446.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-ba8eb192fecc244901e4.js"></script>
    

        
    
        <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-983bc9636befa0c9b2d8.js"></script>
    

    </body>
</html>
