<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"lex",
grpId2:window.location.hostname,
grpId3:"uk_basketball_men",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.kentucky.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<script>var z='95FwTpc4hlMQvGfLwU__zD';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='YxTxwmMd3-TJZd3x6K4Q1i'};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Pressure is on Rick Pitino to dig out of UK rivalry rut this year | Lexington Herald-Leader</title>
<meta name="keywords" content="Kentucky Wildcats basketball, University of Kentucky basketball, UK basketball, John Calipari, Malik Monk, De'Aaron Fox, Cliff Hagan, Dan Issel, Jodie Meeks, Bob Burrow, Louisville Cardinals basketball, University of Louisville basketball, U of L basketball, Rick Pitino, Deng Adel, Donovan Mitchell, Quentin Snider, KFC Yum Center, Rupp Arena"/>
<meta name="news_keywords" content="Kentucky Wildcats basketball, University of Kentucky basketball, UK basketball, John Calipari, Malik Monk, De'Aaron Fox, Cliff Hagan, Dan Issel, Jodie Meeks, Bob Burrow, Louisville Cardinals basketball, University of Louisville basketball, U of L basketball, Rick Pitino, Deng Adel, Donovan Mitchell, Quentin Snider, KFC Yum Center, Rupp Arena"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="There are reasons to think Louisville has some advantages when it plays host Wednesday night to Kentucky. But can Rick Pitino shake off the 1-8 hold John Calipari has had on him since the latter came to UK and take advantage of the opportunity?"/>
<meta name="title" content="Pressure is all on Rick Pitino to finally dig out of UK rivalry rut | Lexington Herald-Leader"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121878168.html"/>
<link rel="canonical" href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121878168.html"/>
<meta property="og:title" content="Pressure is all on Rick Pitino to finally dig out of UK rivalry rut"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121878168.html"/>
<meta property="og:description" content="There are reasons to think Louisville has some advantages when it plays host Wednesday night to Kentucky. But can Rick Pitino shake off the 1-8 hold John Calipari has had on him since the latter came to UK and take advantage of the opportunity?"/>
<meta property="og:image" content="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/mxr42a/picture121878153/ALTERNATES/LANDSCAPE_1140/IMG_AP_16300659723301_2_1_379P7HUE_L269250549%5B1%5D"/>
<meta property="og:site_name" content="kentucky"/>
<meta property="fb:app_id" content="587420291299522"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="heraldleader">
<meta name="twitter:title" content="Pressure is all on Rick Pitino to finally dig out of UK rivalry rut">
<meta name="twitter:description" content="There are reasons to think Louisville has some advantages when it plays host Wednesday night to Kentucky. But can Rick Pitino shake off the 1-8 hold John Calipari has had on him since the latter came to UK and take advantage of the opportunity?">
<meta name="twitter:image" content="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/mxr42a/picture121878153/ALTERNATES/LANDSCAPE_1140/IMG_AP_16300659723301_2_1_379P7HUE_L269250549%5B1%5D">
<meta name="msapplication-TileImage" content="http://www.kentucky.com/static/theme/kentuckysports/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.kentucky.com/static/theme/kentuckysports/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.kentucky.com/static/theme/kentuckysports/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.kentucky.com/static/theme/kentuckysports/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.kentucky.com/static/theme/kentuckysports/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.kentucky.com/static/theme/kentuckysports/base/ico/favicon.png">
<link href="http://www.kentucky.com/static/theme/kentuckysports-2020/base/css/main-1.0.96-a49e3e4.css?sVer=1.0.96-a49e3e4" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.kentucky.com/static/js/html5shiv.js?sVer=1.0.96-a49e3e4"></script>
<script src="http://www.kentucky.com/static/js/respond.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.kentucky.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.96-a49e3e4"></script>
<![endif]-->
<script type="text/javascript" src="http://www.kentucky.com/static/js/jquery-1.10.2.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.kentucky.com/static/js/mi-wf-site-1.0.96-a49e3e4-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'CustomField3:LEXINGTNTJ',
'wufoo.formID':'',
'publication.mediadomain':'media.kentucky.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.96-a49e3e4',
'marketInfo.logoAltText':'Kentucky.com',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840695,868911,844476',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Georgetown, Frankfort, Nicholasville, Versailles, Richmond, Pikeville, Somerset, Hazard',
'marketInfo.staticDirectory':'kentucky',
'marketInfo.state_abbreviation':'KY',
'publication.domain':'Kentucky.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'kentucky',
'facebook.app.id':'587420291299522',
'marketInfo.clipped_taxonomy':'Sports/Basketball/College',
'nativo.video.placements':'869312,869311',
'marketInfo.careerbuilder.lr':'cbcb_tn',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on Kentucky.com. Lexington Herald-Leader also provides Bluegrass, and Lexington, KY with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'kentucky',
'accuweather.locationString':'Lexington',
'marketInfo.Jobslr':'cbcb_lh',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'interactive-ops@herald-leader.com',
'marketInfo.phone':'859-231-3100',
'marketInfo.sourcelevel':'ukbasketballmen',
'pressPlus.zone':'95FwTpc4hlMQvGfLwU__zD',
'marketInfo.zipcode':'40508',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'kentucky',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'1185',
'marketInfo.JobsSEO':'Lexington Herald-Leader and Kentucky.com serves the people of Lexington, KY and Bluegrass with a job-search tool and career resource. You will find full and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'Kentucky',
'cs.circ_phone':'1-800-999-8881',
'marketInfo.siteId':'79',
'marketInfo.county':'Fayette County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.name':'Lexington Herald-Leader',
'marketInfo.location':'Lexington',
'marketInfo.region':'Central Kentucky',
'marketInfo.JobsSiteID':'cb_lh003',
'marketInfo.careerbuilder.dmc_id':'1218',
'marketInfo.code':'LEX',
'marketInfo.careerbuilder.dmc_code':'lex',
'cs.circ_url':'http://www.kentucky.com/myaccount',
'marketInfo.market_identifier':'LEX.site_kentucky',
'accuweather.locationString1':'Louisville',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'KY,US',
'accuweather.locationString3':'Cincinnati, OH',
'financialContent.account':'kentucky',
'accuweather.locationString2':'Mt Vernon',
'accuweather.locationKey3':'350126',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'accuweather.locationKey2':'333365',
'accuweather.locationKey1':'348428',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Lexington',
'marketInfo.street_address':'100 Midland Avenue, Lexington, KY, 40508',
'accuweather.locationKey':'338365',
'marketInfo.taxonomy':'Sports/Basketball/College//',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 121878168";
mistats.pagename="Story: 121878168|Pressure is all on Rick Pitino to finally dig out of UK rivalry rut";
mistats.taxonomy="Sports|Basketball|College||";
mistats.channel="UK Men's Basketball";
mistats.contentsource="Lexington|By Mark Storymstoryheraldleadercom";
mistats.pubdate="2016/12/19";
mistats.moddate="2016/12/19 H20";
mistats.keywords="Kentucky Wildcats basketball University of Kentucky basketball UK basketball John Calipari Malik Monk DeAaron Fox Cliff Hagan Dan Issel Jodie Meeks Bob Burrow Louisville Cardinals basketball University of Louisville basketball U of L basketball Rick Pitino Deng Adel Donovan Mitchell Quentin Snider KFC Yum Center Rupp Arena";
</script>
<script type='text/javascript' src='http://media.kentucky.com/misites/ken/kentucky.js'></script>
<meta name="google-site-verification" content="BEKkJ_OR4k9KMYCT1lNm017hfknXZzIPm_qpgFVZeWw"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="121878168" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.kentucky.com/" target="_top"><img src="http://www.kentucky.com/static/images/kentuckysports/logo-lg.png" alt="Lexington Herald-Leader | Kentucky.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/local/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/sports/college/kentucky-sports/#navlink=navbar">
UK Sports
</a>
</li>
<li>
<a href="/entertainment/#navlink=navbar">
Entertainment
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="121878168"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="/plus">
Login
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="/plus">
Login
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Home
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=navbar">All News</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/local/community/#navlink=subnav">Communities</a></li>
<li><a href="/news/local/counties/#navlink=subnav">Counties</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/hot-topics/#navlink=subnav">Hot Topics</a></li>
<li><a href="/news/local/counties/fayette-county/#navlink=subnav">Lexington</a></li>
<li><a href="/news/local/crime/most-wanted/#navlink=subnav">Most Wanted</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
<li><a href="/news/galleries/#navlink=subnav">News Photos</a></li>
<li><a href="/news/video/#navlink=subnav">News Videos</a></li>
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/databases/#navlink=subnav">Searchable Databases</a></li>
<li><a href="/news/state/#navlink=subnav">State</a></li>
<li><a href="/news/local/watchdog/#navlink=subnav">Watchdog</a></li>
<li class="dropdown-header">Columns</li>
<li><a href="/news/local/news-columns-blogs/tom-eblen/#navlink=subnav">Tom Eblen</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=navbar">All Sports</a></li>
<li><a href="/sports/college/kentucky-sports/#navlink=subnav">UK Sports</a></li>
<li><a href="/sports/college/#navlink=subnav">College Sports</a></li>
<li><a href="http://ukrecruiting.bloginky.com/#navlink=subnav">Next Cats Recruiting</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
<li><a href="/sports/horses/#navlink=subnav">Horses</a></li>
<li><a href="/sports/nascar-auto-racing/kentucky-speedway/#navlink=subnav">Kentucky Speedway</a></li>
<li><a href="/sports/mlb/lexington-legends/#navlink=subnav">Lexington Legends</a></li>
<li><a href="/sports/mlb/cincinnati-reds/#navlink=subnav">Reds</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
<li><a href="/sports/nascar-auto-racing/#navlink=subnav">NASCAR</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="/sports/galleries/#navlink=subnav">Sports Photos</a></li>
<li><a href="/sports/video/#navlink=subnav">Sports Videos</a></li>
<li class="dropdown-header">Columns</li>
<li><a href="/sports/spt-columns-blogs/john-clay/#navlink=subnav">John Clay&#039;s Columns</a></li>
<li><a href="/sports/spt-columns-blogs/mark-story/#navlink=subnav">Mark Story</a></li>
<li><a href="http://ukrecruiting.bloginky.com/#navlink=subnav">Next Cats Recruiting</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>UK Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/college/kentucky-sports/#navlink=navbar">All UK Sports</a></li>
<li><a href="http://ukrecruiting.bloginky.com/#navlink=subnav">Next Cats Recruiting</a></li>
<li><a href="/sports/college/kentucky-sports/uk-baseball/#navlink=subnav">Baseball</a></li>
<li><a href="/sports/college/kentucky-sports/uk-basketball-men/#navlink=subnav">Basketball - Men</a></li>
<li><a href="/sports/college/kentucky-sports/uk-basketball-women/#navlink=subnav">Basketball - Women</a></li>
<li><a href="/sports/college/kentucky-sports/uk-recruiting/#navlink=subnav">Recruiting</a></li>
<li><a href="/sports/college/kentucky-sports/ex-cats/#navlink=subnav">Ex-Cats</a></li>
<li><a href="/sports/college/kentucky-sports/uk-football/#navlink=subnav">Football</a></li>
<li><a href="/sports/college/kentucky-sports/galleries/#navlink=subnav">UK Photos</a></li>
<li><a href="/sports/college/kentucky-sports/video/#navlink=subnav">UK Videos</a></li>
<li><a href="/sports/college/kentucky-sports/other-uk-sports/#navlink=subnav">More UK Sports</a></li>
<li class="dropdown-header">Columns</li>
<li><a href="/sports/spt-columns-blogs/sidelines-with-john-clay#navlink=subnav">John Clay&#039;s Blog</a></li>
<li><a href="/sports/spt-columns-blogs/mark-story/#navlink=subnav">Mark Story</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=navbar">All Entertainment</a></li>
<li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
<li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.kentucky.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="http://calendar.kentucky.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
<li><a href="/entertainment/performing-arts/#navlink=subnav">Stage &amp; Dance</a></li>
<li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
<li><a href="/entertainment/visual-arts/#navlink=subnav">Visual Arts</a></li>
<li><a href="/entertainment/galleries/#navlink=subnav">Entertainment Photos</a></li>
<li><a href="/entertainment/video/#navlink=subnav">Entertainment Videos</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Blogs <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">News Blogs</li>
<li><a href="http://weather.bloginky.com/#navlink=subnav">Kentucky Weather</a></li>
<li><a href="http://www.kyphotoarchive.com/#navlink=subnav">Photo Archive</a></li>
<li class="dropdown-header">Sports Blogs</li>
<li><a href="/sports/spt-columns-blogs/sidelines-with-john-clay#navlink=subnav">John Clay&#039;s Blog</a></li>
<li><a href="/sports/high-school/josh-moore-blog/#navlink=subnav">High School</a></li>
<li><a href="/sports/college/kentucky-sports/uk-football/jen-smith-blog/#navlink=subnav">UK Football</a></li>
<li><a href="/sports/college/kentucky-sports/uk-basketball-men/jerry-tipton-blog/#navlink=subnav">UK Men&#039;s Basketball</a></li>
<li><a href="/sports/college/kentucky-sports/uk-basketball-women/jen-smith-on-basketball#navlink=subnav">UK Women&#039;s Basketball</a></li>
<li><a href="http://lexingtonlegends.bloginky.com/#navlink=subnav">Lexington Legends</a></li>
<li class="dropdown-header">Entertainment Blogs</li>
<li><a href="/entertainment/ent-columns-blogs/copious-notes/#navlink=subnav">Rich Copley&#039;s Blog</a></li>
<li><a href="http://musicalbox.bloginky.com/">Walter Tunis on Music</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=navbar">All Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/editorial-cartoons/joel-pett/#navlink=subnav">Joel Pett</a></li>
<li><a href="/opinion/op-ed/larry-dale-keeling/#navlink=subnav">Larry Dale Keeling</a></li>
<li><a href="/opinion/op-ed/larry-webster/#navlink=subnav">Larry Webster</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/national-opinions/#navlink=subnav">National Columnists</a></li>
<li><a href="/opinion/op-ed/#navlink=subnav">Op-Ed</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=navbar">All Living</a></li>
<li><a href="/living/announcements-celebrations/#navlink=subnav">Celebrations</a></li>
<li><a href="/living/family/#navlink=subnav">Family</a></li>
<li><a href="/living/fashion/#navlink=subnav">Fashion</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/liv-columns-blogs/fru-gal/#navlink=subnav">Fru-Gal: Deb Morris</a></li>
<li><a href="/living/health-and-medicine/#navlink=subnav">Health &amp; Medicine</a></li>
<li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
<li><a href="/living/religion/paul-prather/#navlink=subnav">Paul Prather</a></li>
<li><a href="/living/religion/#navlink=subnav">Religion</a></li>
<li><a href="/living/travel/#navlink=subnav">Travel</a></li>
<li><a href="/readerschoice">Readers&#039; Choice</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="http://www.legacy.com/obituaries/kentucky/#navlink=subnav">Kentucky Obituaries</a></li>
<li><a href="/news/local/obituaries/#navlink=subnav">Obituaries in the News</a></li>
<li><a href="http://www.legacy.com/obituaries/kentucky/obituary-place-an-obituary.aspx/#navlink=subnav">Submit an Obituary</a></li>
</ul>
</li>
<li>
<a href="/news/hot-topics/#navlink=navbar">
Hot Topics
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-edition</a></li>
<li><a href="http://herald-leader.mycapture.com/mycapture/index.asp#navlink=subnav">Photo &amp; Page Reprints</a></li>
<li><a href="/rss/#navlink=subnav">RSS Feeds</a></li>
<li><a href="http://specialsections.kentucky.com/SS/Tiles.aspx#navlink=subnav">Special Sections</a></li>
<li class="dropdown-header">Site Information</li>
<li><a href="http://lexingtonherald.adperfect.com/#navlink=navbar">Advertise With Us</a></li>
<li><a href="/advertise/circulars/#navlink=subnav">Circulars</a></li>
<li class="dropdown-header">Mobile</li>
<li><a href="/mobile/#navlink=subnav">Mobile Apps &amp; eReaders</a></li>
<li><a href="/mobile/#navlink=subnav">Mobile Alerts</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
<li class="dropdown-header">Social</li>
<li><a href="https://www.facebook.com/kentuckycom#navlink=subnav">Facebook</a></li>
<li><a href="https://twitter.com/heraldleader#navlink=subnav">Twitter</a></li>
<li><a href="http://instagram.com/kentuckycom/#navlink=subnav">Instagram</a></li>
<li><a href="https://www.youtube.com/user/HeraldLeaderVideos#navlink=subnav">YouTube</a></li>
<li><a href="http://google.com/+kentuckycom#navlink=subnav">Google+</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 480px;">
<li><a href="http://findnsave.kentucky.com/#navlink=navbar">Shopping</a></li>
<li><a href="http://findnsave.kentucky.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
<li><a href="http://findnsave.kentucky.com/Local-Ads#navlink=subnav">Local Ads</a></li>
<li><a href="http://specialsections.kentucky.com/SS/Tiles.aspx#navlink=subnav">Special Sections</a></li>
<li><a href="/advertise/circulars/#navlink=subnav">Today&#039;s Circulars</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Classifieds <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 520px;">
<li><a href="/classifieds/#navlink=navbar">Classifieds</a></li>
<li><a href="http://www.careerbuilder.com/jobseeker/jobs/jobresults.aspx?lr=cbcb_lh&siteID=cb_lh003&SB%3as_freeloc=Lexington+KY#navlink=navbar">Jobs</a></li>
<li><a href="/cars/#navlink=navbar">Cars</a></li>
<li><a href="/homes/#navlink=navbar">Homes</a></li>
<li><a href="/homes/home-seller#navlink=subnav">Homeseller</a></li>
<li><a href="http://www.apartments.com/lexington-ky/#navlink=navbar">Apartments</a></li>
<li><a href="http://www.legalnotice.org/pl/lexingtonherald/landing1.aspx#navlink=navbar">Legal Notices</a></li>
</ul>
</li>
<li>
<a href="http://lexingtonherald.adperfect.com/#navlink=navbar">
Place an Ad
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.kentucky.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="121878168"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="121878168"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/">
UK Men's Basketball
</a>
</h1>
<p
class="published-date">
December 19, 2016 6:41 PM
</p>
<h1
class="title">
Pressure is all on Rick Pitino to finally dig out of UK rivalry rut
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-40711875"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="40711875">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
40711875,
1,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/mxr42a/picture121878153/ALTERNATES/FREE_320/IMG_AP_16300659723301_2_1_379P7HUE_L269250549%5B1%5D" data-width-320></span>
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/mxr42a/picture121878153/ALTERNATES/FREE_480/IMG_AP_16300659723301_2_1_379P7HUE_L269250549%5B1%5D" data-width-480></span>
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/mxr42a/picture121878153/ALTERNATES/FREE_640/IMG_AP_16300659723301_2_1_379P7HUE_L269250549%5B1%5D" data-width-640></span>
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/mxr42a/picture121878153/ALTERNATES/FREE_768/IMG_AP_16300659723301_2_1_379P7HUE_L269250549%5B1%5D" data-width-768></span>
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/mxr42a/picture121878153/ALTERNATES/FREE_960/IMG_AP_16300659723301_2_1_379P7HUE_L269250549%5B1%5D" data-width-960></span>
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/mxr42a/picture121878153/ALTERNATES/FREE_1140/IMG_AP_16300659723301_2_1_379P7HUE_L269250549%5B1%5D" data-width-1140></span>
<img alt="Rick Pitino is 1-8 against John Calipari-coached Kentucky teams and is 5-12 vs. UK overall as Louisville head coach." title="Rick Pitino is 1-8 against John Calipari-coached Kentucky teams and is 5-12 vs. UK overall as Louisville head coach." />
<div class="caption">
<span class="caption-text">
Rick Pitino is 1-8 against John Calipari-coached Kentucky teams and is 5-12 vs. UK overall as Louisville head coach.
</span>
<span class="photographer">Bob Leverone</span>
<span class="credits">Associated Press</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Mark Story</span></p><p><span class="ng_byline_email"><a href="mailto:mstory@herald-leader.com" title="">mstory@herald-leader.com</a></span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121878168.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Pressure%20is%20all%20on%20Rick%20Pitino%20to%20finally%20dig%20out%20of%20UK%20rivalry%20rut&url=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Pressure+is+all+on+Rick+Pitino+to+finally+dig+out+of+UK+rivalry+rut&body=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html&title=Pressure+is+all+on+Rick+Pitino+to+finally+dig+out+of+UK+rivalry+rut"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html&description=Pressure+is+all+on+Rick+Pitino+to+finally+dig+out+of+UK+rivalry+rut&media=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2fmxr42a%2fpicture121878153%2fALTERNATES%2fLANDSCAPE_1140%2fIMG_AP_16300659723301_2_1_379P7HUE_L269250549%255B1%255D"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121878168.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90485" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-40711923-121878168"
>
<p><a href="http://muhammadali.com/" target="_blank" title="">Louisville</a> had beaten <a href="https://www.nps.gov/abli/index.htm" target="_blank" title="">Kentucky</a> five in a row in football going into this season’s Governor’s Cup showdown.</p><p><a href="http://www.kentucky.com/sports/spt-columns-blogs/mark-story/article117295218.html" target="_blank" title="">Kentucky</a> won the game.</p><p><a href="https://s-media-cache-ak0.pinimg.com/564x/b7/da/b3/b7dab3f1078d42f03ff961712db1602f.jpg" target="_blank" title="">Kentucky</a> had beaten <a href="http://i.huffpost.com/gen/2434320/images/o-JENNIFER-LAWRENCE-LOUISVILLE-CARDINALS-facebook.jpg" target="_blank" title="">Louisville</a> five in a row in women’s basketball going into this season’s throwdown.</p><p><a href="http://www.kentucky.com/sports/spt-columns-blogs/mark-story/article118861998.html" target="_blank" title="">Louisville</a> won the game.</p><p>Kentucky has beaten Louisville <a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article51708510.html" target="_blank" title="">four in a row and eight of nine</a> in men’s hoops going into Wednesday night’s annual Armageddon.</p><p>Yet can <a href="http://www.gocards.com/coaches.aspx?rc=338&path=mbball" target="_blank" title="">Rick Pitino</a> and <a href="http://www.gocards.com/roster.aspx?rp_id=6038&path=football" target="_blank" title="">Louisville</a> take advantage of what seems to be a karmic predisposition toward streak-breaking in this year’s UK-U of L head-to-head and finally win another game off <a href="http://www.ukathletics.com/sport/m-baskbl/2016/roster/559d90e5e4b01c7eefd5f043" target="_blank" title="">John Calipari</a> and the Cats?</p><p>Back in the 1990s, a youthful Ricky P. dominated the UK vs U of L series, <a href="http://www.bigbluehistory.net/bb/Statistics/Louisville.html" target="_blank" title="">going 6-2 as Kentucky coach</a> against Louisville.</p><p>As U of L’s coach, that has to make Pitino’s 5-12 overall mark vs. UK — 1-8 against Calipari — even more galling.</p><p>There is much about this year’s edition of Cats vs. Cards in the KFC Yum Center that should favor Louisville.</p><p>This will be the first true road game for Calipari’s <a href="http://www.ukathletics.com/page/team-stats_m-baskbl_stat-crew" target="_blank" title="">freshmen-reliant Wildcats</a>. </p><p>In Cal’s previous seven seasons as Kentucky head coach, UK has lost its first true road game five times — though one of the two wins came two years ago in the Yum Center, 58-50.</p><div class="ng_mm_link2"><div class="videowrapper"><iframe allowfullscreen="allowfullscreen" frameborder="0" height="315" src="https://www.youtube.com/embed/v5QwvLbeQOc" width="560">&nbsp;</iframe>
</div></div><p>UK enters this year’s rivalry grudgefest off a <a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121597012.html" target="_blank" title="">scintillating 103-100 victory over North Carolina</a> on Saturday in Las Vegas. The UK victory was fueled by a tour de force from freshman guard <a href="http://collegebasketball.nbcsports.com/2016/12/19/player-of-the-week-malik-monk-kentucky/" target="_blank" title="">Malik Monk</a>, whose 47 points included the game-deciding three-pointer.</p><p>Historically, UK players who have had games such as Monk’s have tended to “bounce” — a horse racing term meaning to follow a breakthrough race with a dull run. </p><div class="ng_mm_link3"><div class="videowrapper"><iframe allowfullscreen="allowfullscreen" frameborder="0" height="315" src="https://www.youtube.com/embed/rwGULFmR1vo" width="560">&nbsp;</iframe>
</div></div><p>After his <a href="http://www.espn.com/espn/columns/story?id=3831403" target="_blank" title="">54 point game</a> at Tennessee in 2009, Jodie Meeks had 22 in his next contest at Georgia. Following <a href="http://www.bigbluehistory.net/bb/statistics/Games/19700207Mississippi.html" target="_blank" title="">Dan Issel’s 53-point game</a> vs. Mississippi in 1970, he came back with only <a href="http://www.bigbluehistory.net/bb/statistics/Games/19700209MississippiState.html" target="_blank" title="">17 points</a> vs. Mississippi State.</p><p><a href="http://www.bigbluehistory.net/bb/Statistics/Games/19531205Temple.html" target="_blank" title="">Cliff Hagan put 51 on Temple</a> in the 1953-54 season opener; he had <a href="http://www.bigbluehistory.net/bb/Statistics/Games/19531212Xavier.html" target="_blank" title="">12 at Xavier</a> in UK’s next outing.</p><p><a href="http://www.bigbluehistory.net/bb/Statistics/Games/19560114LouisianaState.html" target="_blank" title="">Bob Burrow dropped 50 on LSU</a> in 1956; he had <a href="http://www.bigbluehistory.net/bb/Statistics/Games/19560121Tennessee.html" target="_blank" title="">12 at Tennessee</a> the following game.</p><p>Only Issel, who followed up<a href="http://www.bigbluehistory.net/bb/Statistics/Games/19700221LouisianaState.html" target="_blank" title=""> a 51-point game at LSU</a> in 1970 with a <a href="http://www.bigbluehistory.net/bb/Statistics/Games/19700223Alabama.html" target="_blank" title="">47-point showing at Alabama</a>, has ever had back-to-back performances in a Kentucky uniform like the one Monk put on vs. North Carolina.</p><p>Monk better buckle up. </p><p>Pitino’s teams have always been adept at <a href="http://www.bigbluehistory.net/bb/Statistics/Games/19960323WakeForest.html" target="_blank" title="">“taking away”</a> an opponent’s primary scoring threat. Assuming Louisville will have a defensive plan designed to puncture the comfort level of Monk and his stellar freshman backcourt mate <a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article117627308.html" target="_blank" title="">De’Aaron Fox</a>, does Kentucky have enough balance to overcome?</p><p>Yet even if a stout Louisville defense forces UK into a half-court grinder, it is not at all apparent the Cardinals can score enough to take advantage.</p><p>In the nine Pitino vs. Calipari renewals of Cards-Cats, Louisville’s point totals have been: <a href="http://www.bigbluehistory.net/bb/Statistics/Louisville.html" target="_blank" title="">62, 63, 62, 61, 80, 66, 69, 50 and 73</a>.</p><p>The only game Pitino has won in that sequence was <a href="http://www.bigbluehistory.net/bb/Statistics/Games/20121229Louisville.html" target="_blank" title="">“the 80.”</a> The only two he’s come close to winning were when his team scored <a href="http://www.bigbluehistory.net/bb/Statistics/Games/20140328Louisville.html" target="_blank" title="">69</a> and <a href="http://www.bigbluehistory.net/bb/Statistics/Games/20151226Louisville.html" target="_blank" title="">73</a>.</p><p>So far, the 2016-17 Wildcats have not shown the lock-down defensive mentality that has been typical of Calipari-era teams. Yet even if Louisville gets open looks, there’s reason to wonder if the Cards can knock enough down to win.</p><p>Louisville’s three leading scorers — <a href="http://www.gocards.com/roster.aspx?rp_id=6474&path=mbball" target="_blank" title="">Donovan Mitchell</a> (11.7 points per game), <a href="http://www.gocards.com/roster.aspx?rp_id=6475&path=mbball" target="_blank" title="">Quentin Snider</a> (11.0) and <a href="http://www.gocards.com/roster.aspx?rp_id=6467&path=mbball" target="_blank" title="">Deng Adel</a> (9.7) — are shooting <a href="http://sidearm.sites.s3.amazonaws.com/gocards.com/documents/2016/12/17/16_17_Louisville_MBB_Stats.pdf" target="_blank" title="">37.5 percent, 32.2 and 35.5</a>, respectively, from the field.</p><p>
<div class="embed-media inline-video">
<div class="teaser ">
<div class="media-body">
<div class="container-51766090" id="container-51766090"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-5c90f49dff.kentuckysports.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div id="video-detail-51766090-1482232209138" class="media-wrap"> <div class="video-media" data-id="51766090" data-index> <div id="player-51766090-1482232209138" class="player" data-id="51766090"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.kentucky.com/sports/college/mens-basketball/mdwvsq-Rick-Pitino%E2%80%99s-gesture-to-fans/alternates/LANDSCAPE_560/Rick%20Pitino%E2%80%99s%20gesture%20to%20fans') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-51766090-1482232209138" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/sports/vx87fa-Kentucky-putting-in-gameplan-for-Georgia-Tech/alternates/LANDSCAPE_200/Kentucky%20putting%20in%20gameplan%20for%20Georgia%20Tech" alt="Kentucky putting in gameplan for Georgia Tech"> <span class="duration">1:49</span> </div> <div class="media-desc"> <h4 class="video-title">Kentucky putting in gameplan for Georgia Tech</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/8uilqq-Calipari-UK-needed-a-close-game-Monk-made-daggers/alternates/LANDSCAPE_200/Calipari%3A%20UK%20needed%20a%20close%20game%3B%20Monk%20made%20daggers" alt="Calipari: UK needed a close game; Monk made daggers"> <span class="duration">12:54</span> </div> <div class="media-desc"> <h4 class="video-title">Calipari: UK needed a close game; Monk made daggers</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/latest-news/cqp56p-161214UKfootballPA_2.mov/alternates/LANDSCAPE_200/161214UKfootballPA_2.mov" alt="UK football's Alexander Montgomery on knee surgeries"> <span class="duration">1:18</span> </div> <div class="media-desc"> <h4 class="video-title">UK football's Alexander Montgomery on knee surgeries</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/xcdhuo-Rex-Chapman-thankful-for-return-to-UK/alternates/LANDSCAPE_200/Rex%20Chapman%20thankful%20for%20return%20to%20UK" alt="Rex Chapman thankful for return to UK"> <span class="duration">5:48</span> </div> <div class="media-desc"> <h4 class="video-title">Rex Chapman thankful for return to UK</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/news/local/counties/fayette-county/pcitbf-starbssichko.png/alternates/LANDSCAPE_200/starbssichko.png" alt="Priest surprises Starbucks employees with $100 bills, gives thousands to three more in need"> <span class="duration">2:53</span> </div> <div class="media-desc"> <h4 class="video-title">Priest surprises Starbucks employees with $100 bills, gives thousands to three more in need</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/latest-news/a8bae5-Sidewalk-signs-warn-UK-students-about-distracted-walking/alternates/LANDSCAPE_200/Sidewalk%20signs%20warn%20UK%20students%20about%20distracted%20walking" alt="Sidewalk signs warn UK students about distracted walking"> <span class="duration">0:39</span> </div> <div class="media-desc"> <h4 class="video-title">Sidewalk signs warn UK students about distracted walking</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/latest-news/pza2o4-161115lexgoeatPA0018.jpg/alternates/LANDSCAPE_200/161115lexgoeatPA0018.jpg" alt="LexGoEat gets a bite at Nothing Bundt Cakes "> <span class="duration">2:49</span> </div> <div class="media-desc"> <h4 class="video-title">LexGoEat gets a bite at Nothing Bundt Cakes </h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/latest-news/1o5vnt-Demarcus-Cousins/alternates/LANDSCAPE_200/Demarcus%20Cousins" alt="Watch DeMarcus Cousins' altercation with Sacramento columnist"> <span class="duration">2:24</span> </div> <div class="media-desc"> <h4 class="video-title">Watch DeMarcus Cousins' altercation with Sacramento columnist</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/latest-news/mpec7p-Senate-President-Jobs-main-job-of-2017-Session/alternates/LANDSCAPE_200/Senate%20President%3A%20Jobs%20main%20job%20of%202017%20Session" alt="Senate President: Jobs main job of 2017 Session"> <span class="duration">2:36</span> </div> <div class="media-desc"> <h4 class="video-title">Senate President: Jobs main job of 2017 Session</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/news/local/ejvr60-Celebrating-40-years-Rupp-Arena-an-icon/alternates/LANDSCAPE_200/Celebrating%2040%20years%3A%20Rupp%20Arena%2C%20an%20%27icon%27" alt="Celebrating 40 years: Rupp Arena, an 'icon'"> <span class="duration">4:07</span> </div> <div class="media-desc"> <h4 class="video-title">Celebrating 40 years: Rupp Arena, an 'icon'</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
<div class="embed-media-details">
<h4 class="title ">
<a href="http://www.kentucky.com/sports/college/mens-basketball/article51766090.html">
Rick Pitino’s gesture to fans
</a>
</h4>
<p class="leadtext ">
Louisville Coach Rick Pitino was accused by fans on social media of making an obscene gesture as he left the Rupp Arena floor following Saturday’s 75-73 loss to Kentucky. Here is the video fans were talking about.
</p>
<span class="photographer">Seiver Tandy</span>
</div>
</div>
</div>
</p><p>Whatever he will say publicly, Pitino’s difficulty beating Calipari and Kentucky has to eat at him. </p><p>That might explain his behavior after last season’s two-point loss in Rupp Arena, when <a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article51711195.html" target="_blank" title="">the U of L coach exited the court after appearing to give heckling UK fans a one-digit salute</a> that was not “We’re number one.”</p><p>For his own peace of mind and his fanbase’s, Pitino could really use the same rivalry reversal Wednesday night that <a href="http://www.ukathletics.com/sport/m-footbl/2016/roster/559d94ebe4b01c7eefd61b9b" target="_blank" title="">Mark Stoops</a> and <a href="http://www.gocards.com/coaches.aspx?rc=217&path=wbball" target="_blank" title="">Jeff Walz</a> have already produced this year. </p><div class="ng_endnote_contact"><p>Mark Story: <a href="tel:859-231-3230" title="">859-231-3230</a>, <a href="https://twitter.com/markcstory" target="_blank" title="">@markcstory</a></p><span class="ng-command" data-value="252"> </span></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-40711923-121878168 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-40711923-121878168").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-40711923-121878168").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-40711923-121878168").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90485" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
<div id="slick-gallery-container-40711878"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="40711878">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
40711878,
1,
{
aspectRatio: false,
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/facjst/picture121878163/ALTERNATES/FREE_320/151226UKUL-MC0136%5B1%5D" data-width-320></span>
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/facjst/picture121878163/ALTERNATES/FREE_480/151226UKUL-MC0136%5B1%5D" data-width-480></span>
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/facjst/picture121878163/ALTERNATES/FREE_640/151226UKUL-MC0136%5B1%5D" data-width-640></span>
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/facjst/picture121878163/ALTERNATES/FREE_768/151226UKUL-MC0136%5B1%5D" data-width-768></span>
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/facjst/picture121878163/ALTERNATES/FREE_960/151226UKUL-MC0136%5B1%5D" data-width-960></span>
<span class="test-temp" data-src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/facjst/picture121878163/ALTERNATES/FREE_1140/151226UKUL-MC0136%5B1%5D" data-width-1140></span>
<img alt="Rick Pitino, left, and John Calipari shared a laugh before last season’s Kentucky-Louisville game in Rupp Arena. Pitino was not in as jovial a mood leaving the court after his team’s 75-73 loss." title="Rick Pitino, left, and John Calipari shared a laugh before last season’s Kentucky-Louisville game in Rupp Arena. Pitino was not in as jovial a mood leaving the court after his team’s 75-73 loss." />
<div class="caption">
<span class="caption-text">
Rick Pitino, left, and John Calipari shared a laugh before last season’s Kentucky-Louisville game in Rupp Arena. Pitino was not in as jovial a mood leaving the court after his team’s 75-73 loss.
</span>
<span class="photographer">Mark Cornelison</span>
<span class="credits">mcornelison@herald-leader.com</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="121878168"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="121878168"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="121878168"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="121878168"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
<article class="uk_basketball_men ">
<div class="teaser ">
<h4 class="title ">
<a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121893048.html">
30 years before Monk’s starburst, ‘King Rex’ assumed his throne against Louisville
</a>
</h4>
</div>
</article>
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121878168.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Pressure%20is%20all%20on%20Rick%20Pitino%20to%20finally%20dig%20out%20of%20UK%20rivalry%20rut&url=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Pressure+is+all+on+Rick+Pitino+to+finally+dig+out+of+UK+rivalry+rut&body=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html&title=Pressure+is+all+on+Rick+Pitino+to+finally+dig+out+of+UK+rivalry+rut"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html&description=Pressure+is+all+on+Rick+Pitino+to+finally+dig+out+of+UK+rivalry+rut&media=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2fmxr42a%2fpicture121878153%2fALTERNATES%2fLANDSCAPE_1140%2fIMG_AP_16300659723301_2_1_379P7HUE_L269250549%255B1%255D"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121878168.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/">
UK Men's Basketball
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="121878168"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.kentucky.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-121586137" id="container-121586137"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-5c90f49dff.kentuckysports.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-121586137-1482232209605"> <div id="video-container-121586137-1482232209605"> <div class="video-media" data-id="121586137" data-index> <div id="player-121586137-1482232209605" class="player" data-id="121586137"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/8uilqq-Calipari-UK-needed-a-close-game-Monk-made-daggers/alternates/LANDSCAPE_560/Calipari%3A%20UK%20needed%20a%20close%20game%3B%20Monk%20made%20daggers') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-121586137-1482232209605" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/sports/vx87fa-Kentucky-putting-in-gameplan-for-Georgia-Tech/alternates/LANDSCAPE_200/Kentucky%20putting%20in%20gameplan%20for%20Georgia%20Tech" alt="Kentucky putting in gameplan for Georgia Tech"> <span class="duration">1:49</span> </div> <div class="media-desc"> <h4 class="video-title">Kentucky putting in gameplan for Georgia Tech</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/latest-news/cqp56p-161214UKfootballPA_2.mov/alternates/LANDSCAPE_200/161214UKfootballPA_2.mov" alt="UK football's Alexander Montgomery on knee surgeries"> <span class="duration">1:18</span> </div> <div class="media-desc"> <h4 class="video-title">UK football's Alexander Montgomery on knee surgeries</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/xcdhuo-Rex-Chapman-thankful-for-return-to-UK/alternates/LANDSCAPE_200/Rex%20Chapman%20thankful%20for%20return%20to%20UK" alt="Rex Chapman thankful for return to UK"> <span class="duration">5:48</span> </div> <div class="media-desc"> <h4 class="video-title">Rex Chapman thankful for return to UK</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/news/local/counties/fayette-county/pcitbf-starbssichko.png/alternates/LANDSCAPE_200/starbssichko.png" alt="Priest surprises Starbucks employees with $100 bills, gives thousands to three more in need"> <span class="duration">2:53</span> </div> <div class="media-desc"> <h4 class="video-title">Priest surprises Starbucks employees with $100 bills, gives thousands to three more in need</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/latest-news/a8bae5-Sidewalk-signs-warn-UK-students-about-distracted-walking/alternates/LANDSCAPE_200/Sidewalk%20signs%20warn%20UK%20students%20about%20distracted%20walking" alt="Sidewalk signs warn UK students about distracted walking"> <span class="duration">0:39</span> </div> <div class="media-desc"> <h4 class="video-title">Sidewalk signs warn UK students about distracted walking</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/latest-news/pza2o4-161115lexgoeatPA0018.jpg/alternates/LANDSCAPE_200/161115lexgoeatPA0018.jpg" alt="LexGoEat gets a bite at Nothing Bundt Cakes "> <span class="duration">2:49</span> </div> <div class="media-desc"> <h4 class="video-title">LexGoEat gets a bite at Nothing Bundt Cakes </h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/latest-news/1o5vnt-Demarcus-Cousins/alternates/LANDSCAPE_200/Demarcus%20Cousins" alt="Watch DeMarcus Cousins' altercation with Sacramento columnist"> <span class="duration">2:24</span> </div> <div class="media-desc"> <h4 class="video-title">Watch DeMarcus Cousins' altercation with Sacramento columnist</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/latest-news/mpec7p-Senate-President-Jobs-main-job-of-2017-Session/alternates/LANDSCAPE_200/Senate%20President%3A%20Jobs%20main%20job%20of%202017%20Session" alt="Senate President: Jobs main job of 2017 Session"> <span class="duration">2:36</span> </div> <div class="media-desc"> <h4 class="video-title">Senate President: Jobs main job of 2017 Session</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/news/local/ejvr60-Celebrating-40-years-Rupp-Arena-an-icon/alternates/LANDSCAPE_200/Celebrating%2040%20years%3A%20Rupp%20Arena%2C%20an%20%27icon%27" alt="Celebrating 40 years: Rupp Arena, an 'icon'"> <span class="duration">4:07</span> </div> <div class="media-desc"> <h4 class="video-title">Celebrating 40 years: Rupp Arena, an 'icon'</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kentucky.com/news/politics-government/fku24g-Bevin-Kentuckys-pension-problem-not-even-close-to-being-fixed/alternates/LANDSCAPE_200/Bevin%3A%20Kentucky%27s%20pension%20problem%20%27not%20even%20close%20to%20being%20fixed%27" alt="Bevin: Kentucky's pension problem 'not even close to being fixed'"> <span class="duration">1:04</span> </div> <div class="media-desc"> <h4 class="video-title">Bevin: Kentucky's pension problem 'not even close to being fixed'</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">2 days ago</time> <h2 class="title video-title"> <a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121586137.html">Calipari: UK needed a close game; Monk made daggers</a> </h2> </div> </div> <div id="playlist-121586137-1482232209605"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/8uilqq-Calipari-UK-needed-a-close-game-Monk-made-daggers/alternates/LANDSCAPE_200/Calipari%3A%20UK%20needed%20a%20close%20game%3B%20Monk%20made%20daggers" alt="Calipari: UK needed a close game; Monk made daggers"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">12:54</span> </div> <div class="media-desc"> <time class="published-date hidden">2 days ago</time> <h4 class="title video-title">Calipari: UK needed a close game; Monk made daggers</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/j9rbau-Malik-Monk-was-so-hot-it-felt-like-a-pick-up-game/alternates/LANDSCAPE_200/Malik%20Monk%20was%20so%20hot%2C%20it%20felt%20like%20a%20pick-up%20game" alt="Malik Monk was so hot, it felt like a pick-up game"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">5:06</span> </div> <div class="media-desc"> <time class="published-date hidden">2 days ago</time> <h4 class="title video-title">Malik Monk was so hot, it felt like a pick-up game</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/uaf6yh-John-Calipari-gives-North-Carolina-scouting-report/alternates/LANDSCAPE_200/John%20Calipari%20gives%20North%20Carolina%20scouting%20report" alt="John Calipari gives North Carolina scouting report"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:21</span> </div> <div class="media-desc"> <time class="published-date hidden">5 days ago</time> <h4 class="title video-title">John Calipari gives North Carolina scouting report</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.kentucky.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="121878168"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/">
UK Men's Basketball
</a>
</h1>
<article class="uk_basketball_men media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121893048.html#wgt=trending">
30 years before Monk&rsquo;s starburst, &lsquo;King Rex&rsquo; assumed his throne against Louisville
</a>
</h2>
</div>
</article>
<article class="uk_basketball_men media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121878168.html#wgt=trending">
Pressure is all on Rick Pitino to finally dig out of UK rivalry rut
</a>
</h2>
</div>
</article>
<article class="uk_basketball_men media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121586137.html#wgt=trending">
Calipari: UK needed a close game; Monk made daggers
</a>
</h2>
</div>
</article>
<article class="uk_basketball_men media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121581627.html#wgt=trending">
Malik Monk was so hot, it felt like a pick-up game
</a>
</h2>
</div>
</article>
<article class="uk_basketball_men media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.kentucky.com/sports/college/kentucky-sports/uk-basketball-men/article121583012.html#wgt=trending">
Former Cats revel in Kentucky&rsquo;s win over North Carolina
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="121878168"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Sports Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="19642" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90485"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="121878168"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="121878168"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="121878168"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="121878168"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.kentucky.com/" target="_top"><img src="http://www.kentucky.com/static/images/kentuckysports/logo-sm.png" alt="Lexington Herald-Leader | Kentucky.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/subscription/#navlink=mi_footer">
Paper Subscriptions
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
<li>
<a href="/myaccount#navlink=mi_footer">
Delivery Vacation Stop
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/kentuckycom#navlink=mi_footer">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/heraldleader#navlink=mi_footer">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/HeraldLeaderVideos#navlink=mi_footer">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/+kentuckycom/#navlink=mi_footer">
Google+
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/article44413377.html#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://lexingtonherald.adperfect.com/#navlink=mi_footer">
Place a Classified Ad
</a>
</li>
<li>
<a href="http://lexington.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.kentucky.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="http://specialsections.kentucky.com/SS/Tiles.aspx#navlink=mi_footer">
Special Publications
</a>
</li>
<li>
<a href="/advertise/article44412411.html#navlink=mi_footer">
Digital Solutions
</a>
</li>
<li>
<a href="/advertise/#navlink=mi_footer">
Media Kit
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/subscription/#navlink=mi_footer">
Paper Subscriptions
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
<li>
<a href="/myaccount#navlink=mi_footer">
Delivery Vacation Stop
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/kentuckycom#navlink=mi_footer">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/heraldleader#navlink=mi_footer">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/HeraldLeaderVideos#navlink=mi_footer">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/+kentuckycom/#navlink=mi_footer">
Google+
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/article44413377.html#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://lexingtonherald.adperfect.com/#navlink=mi_footer">
Place a Classified Ad
</a>
</li>
<li>
<a href="http://lexington.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.kentucky.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="http://specialsections.kentucky.com/SS/Tiles.aspx#navlink=mi_footer">
Special Publications
</a>
</li>
<li>
<a href="/advertise/article44412411.html#navlink=mi_footer">
Digital Solutions
</a>
</li>
<li>
<a href="/advertise/#navlink=mi_footer">
Media Kit
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="121878168"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='121878168'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=44097&contextPath=7105-44070-44073-44091-44097-&pubId=47&cat=&meta=read-story&objId=121878168&type=article&title=Pressure+is+all+on+Rick+Pitino+to+finally+dig+out+of+UK+rivalry+rut&url=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=44097&amp;contextPath=7105-44070-44073-44091-44097-&amp;pubId=47&amp;cat=&amp;meta=read-story&amp;objId=121878168&amp;type=article&amp;title=Pressure+is+all+on+Rick+Pitino+to+finally+dig+out+of+UK+rivalry+rut&amp;url=http%3a%2f%2fwww.kentucky.com%2fsports%2fcollege%2fkentucky-sports%2fuk-basketball-men%2farticle121878168.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.kentucky.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.kentucky.com/static/js/wps-wf-site-1.0.96-a49e3e4-min.js"></script>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.kentucky.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.kentucky.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.kentucky.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7446/cc.js?ns=_cc7446" id="LOTCC_7446"></script>
<script>_cc7446.bcp();</script>
</body>
</html>
